<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>
	<head>
		<title>MURA MASA live in BERLIN – VERLOSUNG - motor.de</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://motor.de/wp-content/uploads/2015/01/favicon.png">		
<link rel="apple-touch-icon" href="http://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="pingback" href="http://motor.de/xmlrpc.php" />

		
		<!-- css + javascript -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://motor.de/mura-masa-live-in-berlin-verlosung/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MURA MASA live in BERLIN – VERLOSUNG - motor.de" />
    <style type="text/css">
</style>
    <meta property="og:description" content="Wie klingt moderne Pop Musik aus dem Jahre 2017? Die Antwort in einem Video gibt es hier. Mura Masa hat dieses Jahr sein lang erwartetes erstes Album ..." />
<meta property="og:url" content="http://motor.de/mura-masa-live-in-berlin-verlosung/" />
<meta property="og:site_name" content="motor.de" />
<meta property="article:tag" content="konzert" />
<meta property="article:tag" content="live" />
<meta property="article:tag" content="Mura Masa" />
<meta property="article:tag" content="verlosung" />
<meta property="article:section" content="Verlosung" />
<meta property="article:published_time" content="2017-10-13T15:09:04+00:00" />
<meta property="article:modified_time" content="2017-10-13T15:09:18+00:00" />
<meta property="og:updated_time" content="2017-10-13T15:09:18+00:00" />
<meta property="og:image" content="http://motor.de/wp-content/uploads/2017/10/RS79062_1Night_01.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Feed" href="http://motor.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Kommentar-Feed" href="http://motor.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; MURA MASA live in BERLIN – VERLOSUNG Kommentar-Feed" href="http://motor.de/mura-masa-live-in-berlin-verlosung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/motor.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style2-os-css-css'  href='http://motor.de/wp-content/plugins/gallery-video/style/style2-os.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://motor.de/wp-content/plugins/gallery-video/style/lightbox.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='http://motor.de/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://motor.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='smbw-styles-css'  href='http://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/css/smbw_styles.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='utv_style-css'  href='http://motor.de/wp-content/plugins/utubevideo-gallery/css/front_style.min.css' type='text/css' media='all' />
<style id='utv_style-inline-css' type='text/css'>
.utv-thumb a, .utv-thumb img{border-radius:13px!important;-moz-border-radius:13px!important;-webkit-border-radius:13px!important}
</style>
<link rel='stylesheet' id='css-css'  href='//cdn.jsdelivr.net/jquery.magnific-popup/1.0.0/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://motor.de/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://motor.de/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://motor.de/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://motor.de/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://motor.de/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://motor.de/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://motor.de/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://motor.de/wp-content/themes/presso/css/theme.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://motor.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.6' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style>
<link rel='stylesheet' id='wp-stats-css'  href='http://motor.de/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-288243-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://motor.de/wp-content/plugins/gallery-video/js/video_gallery-all.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://motor.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://motor.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/js/smbw_script.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://motor.de/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://motor.de/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://motor.de/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/motor.de","ajax_url":"http:\/\/motor.de\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://motor.de/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.12.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/motor.de\/wp-admin\/admin-ajax.php","security":"d2c3f80bd9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"10.9","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://motor.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.6'></script>
<link rel='https://api.w.org/' href='http://motor.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://motor.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://motor.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://motor.de/?p=49832' />
<link rel="alternate" type="application/json+oembed" href="http://motor.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmotor.de%2Fmura-masa-live-in-berlin-verlosung%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://motor.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmotor.de%2Fmura-masa-live-in-berlin-verlosung%2F&#038;format=xml" />
<meta name="google-site-verification" content="E6kPc4AWna69BtabwrVAFW6fcUYC09UnNYYELDTGC2s" />		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #0D0D0D;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #F2F2F2;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
			<style type="text/css">
				
				
		::selection { color: white; background-color: #0a0000; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
			font-weight: 700;
			color: #0c0000;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif;
			font-size: 16px;
			font-weight: 300;
			color: #0c0c0c;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-weight: 700; }
		.header-font-color { color: #0c0000; }

		.wp-caption p.wp-caption-text {
			color: #0c0000;
			border-bottom-color: #0c0000;
		}
		
		.body-font { font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif; font-weight: 300; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #0a0000;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #0a0000; }
		.button-primary { color: #0a0000; border-color: #0a0000; }
		.primary-border { border-color: #0a0000; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #4f4f4f;
			color: #000000;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #000000;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #000000;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #000000; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #2d2d2d;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #0c0000;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #0a0000; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #0a0000; }

		.widget_vw_widget_categories a:hover { color: #0a0000; }

		/* Footer Colors */
		#footer {
			background-color: #ffffff;
		}

		#footer .widget-title {
			color: #0a0000;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #ffffff; }

		.copyright {
			background-color: #ffffff;
		}
		.copyright, .copyright a {
			color: #ffffff;
		}

		/* Custom Styles */
				.top-bar {background-color: #FFFFFF;color: #000000; }
#top-bar-sticky-wrapper { height: 73px !important }
#footer {background-color: white !important }	</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/motor.js"></script>
    


    
   <meta name="google-site-verification" content="_fjzFZWpktOtCzIQAykQdPCPGbiuznWUndccNBUYzsw" /> 
    
    
	<body id="top" class="post-template-default single single-post postid-49832 single-format-standard site-layout-full-large site-disable-post-box-effects">

<div id="viceHomeAd" data-src="http://motor.de"></div>
<div id="viceBusinessAd" data-src="http://motor.de"></div>
<div id="viceContentAd" data-src="a-http://motor.de-video-lifestyle"></div>
<script src="https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js"></script>





<!-- Beginning Async AdSlot 3 for Ad unit http://motor.de/  ### size: [[970,250],[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div align="center" id="advice-boards" style="background: white;">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-boards'); });
	</script>
</div>
<!-- End AdSlot 3 -->



			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">


					<div class="container">


						<div class="row">
							<div class="col-sm-2 pull-left">
								<div id="logo" class="" style="margin-top:20px;margin-left:0px ;margin-bottom:10px">
									<a href="http://motor.de/">
																													<img src="http://motor.de/wp-content/uploads/2015/07/motorde2.png" alt="motor.de" class="logo-original" />
																											</a>
								</div>
							
																
							</div>
						

							<div class="col-sm-offset-2 col-sm-8">
<br>


								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/motor.de" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/motor.de" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/motor_de" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/channel/UChr8ejtgyaA1fQGeEqxwGwQ" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-main-menue" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-37543" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://motor.de/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li id="nav-menu-item-37546" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://motor.de/zeitgeist/" class="menu-link main-menu-link"><span>Zeitgeist</span></a></li>
<li id="nav-menu-item-48466" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://motor.de/zeitlos/" class="menu-link main-menu-link"><span>Zeitlos</span></a></li>
<li id="nav-menu-item-43655" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://motor.de/motortv/" class="menu-link main-menu-link"><span>Motor TV</span></a></li>
<li id="nav-menu-item-42506" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://motor.de/berlin-live/" class="menu-link main-menu-link"><span>Berlin live</span></a></li>
<li id="nav-menu-item-41936" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://motor.de/veranstaltungen/" class="menu-link main-menu-link"><span>Verlosungen</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
															</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-49836 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://motor.de/haiyti/" title="Permalink to HAIYTI: Ab jetzt ist jeder Anruf ein Moneycall" rel="bookmark">HAIYTI: Ab jetzt ist jeder Anruf ein Moneycall</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://motor.de/author/viktoria-renner/" title="View all posts by Viktoria Renner">Viktoria Renner</a><span class="post-meta-separator">,</span>
		<a href="http://motor.de/haiyti/" class="post-date" title="Permalink to HAIYTI: Ab jetzt ist jeder Anruf ein Moneycall" rel="bookmark">14. Oktober 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://motor.de/haiyti/" title="Permalink to HAIYTI: Ab jetzt ist jeder Anruf ein Moneycall" rel="bookmark">
				<img width="360" height="200" src="http://motor.de/wp-content/uploads/2017/10/IMG_6397-360x200.gif" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49832 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://motor.de/mura-masa-live-in-berlin-verlosung/" title="Permalink to MURA MASA live in BERLIN – VERLOSUNG" rel="bookmark">MURA MASA live in BERLIN – VERLOSUNG</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://motor.de/author/motor-de/" title="View all posts by motor.de">motor.de</a><span class="post-meta-separator">,</span>
		<a href="http://motor.de/mura-masa-live-in-berlin-verlosung/" class="post-date" title="Permalink to MURA MASA live in BERLIN – VERLOSUNG" rel="bookmark">13. Oktober 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://motor.de/mura-masa-live-in-berlin-verlosung/" title="Permalink to MURA MASA live in BERLIN – VERLOSUNG" rel="bookmark">
				<img width="360" height="200" src="http://motor.de/wp-content/uploads/2017/10/RS79062_1Night_01-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49826 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://motor.de/morrissey-im-livestream-auf-arte-concert/" title="Permalink to Morrissey im Livestream auf Arte Concert" rel="bookmark">Morrissey im Livestream auf Arte Concert</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://motor.de/author/motor-de/" title="View all posts by motor.de">motor.de</a><span class="post-meta-separator">,</span>
		<a href="http://motor.de/morrissey-im-livestream-auf-arte-concert/" class="post-date" title="Permalink to Morrissey im Livestream auf Arte Concert" rel="bookmark">10. Oktober 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://motor.de/morrissey-im-livestream-auf-arte-concert/" title="Permalink to Morrissey im Livestream auf Arte Concert" rel="bookmark">
				<img width="360" height="200" src="http://motor.de/wp-content/uploads/2017/10/morrissey_wide-17a8d722345e34ab7ca74dcb6f41c41b39d1b878-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49818 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://motor.de/sparks-live-auf-arte-concerts/" title="Permalink to SPARKS Live auf Arte Concerts" rel="bookmark">SPARKS Live auf Arte Concerts</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://motor.de/author/motor-de/" title="View all posts by motor.de">motor.de</a><span class="post-meta-separator">,</span>
		<a href="http://motor.de/sparks-live-auf-arte-concerts/" class="post-date" title="Permalink to SPARKS Live auf Arte Concerts" rel="bookmark">6. Oktober 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://motor.de/sparks-live-auf-arte-concerts/" title="Permalink to SPARKS Live auf Arte Concerts" rel="bookmark">
				<img width="360" height="200" src="http://motor.de/wp-content/uploads/2017/10/sparks-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49810 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://motor.de/giannisuave/" title="Permalink to Gianni Suave – ein neues Babyface am Raphimmel" rel="bookmark">Gianni Suave – ein neues Babyface am Raphimmel</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://motor.de/author/viktoria-renner/" title="View all posts by Viktoria Renner">Viktoria Renner</a><span class="post-meta-separator">,</span>
		<a href="http://motor.de/giannisuave/" class="post-date" title="Permalink to Gianni Suave – ein neues Babyface am Raphimmel" rel="bookmark">5. Oktober 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://motor.de/giannisuave/" title="Permalink to Gianni Suave – ein neues Babyface am Raphimmel" rel="bookmark">
				<img width="360" height="200" src="http://motor.de/wp-content/uploads/2017/10/IMG_5611_preview-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49798 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://motor.de/motor-de-praesentiert-rone-im-prince-chalres/" title="Permalink to motor.de präsentiert: RONE im Prince Chalres" rel="bookmark">motor.de präsentiert: RONE im Prince Chalres</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://motor.de/author/motor-de/" title="View all posts by motor.de">motor.de</a><span class="post-meta-separator">,</span>
		<a href="http://motor.de/motor-de-praesentiert-rone-im-prince-chalres/" class="post-date" title="Permalink to motor.de präsentiert: RONE im Prince Chalres" rel="bookmark">25. September 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://motor.de/motor-de-praesentiert-rone-im-prince-chalres/" title="Permalink to motor.de präsentiert: RONE im Prince Chalres" rel="bookmark">
				<img width="360" height="200" src="http://motor.de/wp-content/uploads/2017/09/News-site-Mirapolis-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49787 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://motor.de/xxxtentacion-bringt-erstes-video-raus/" title="Permalink to XXXTENTACION bringt erstes VIDEO raus!" rel="bookmark">XXXTENTACION bringt erstes VIDEO raus!</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://motor.de/author/motor-de/" title="View all posts by motor.de">motor.de</a><span class="post-meta-separator">,</span>
		<a href="http://motor.de/xxxtentacion-bringt-erstes-video-raus/" class="post-date" title="Permalink to XXXTENTACION bringt erstes VIDEO raus!" rel="bookmark">13. September 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://motor.de/xxxtentacion-bringt-erstes-video-raus/" title="Permalink to XXXTENTACION bringt erstes VIDEO raus!" rel="bookmark">
				<img width="360" height="200" src="http://motor.de/wp-content/uploads/2017/09/Bildschirmfoto-2017-09-13-um-14.34.31-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-49781 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://motor.de/so-war-das-lollapalooza-2017/" title="Permalink to So war das LOLLAPALOOZA 2017" rel="bookmark">So war das LOLLAPALOOZA 2017</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://motor.de/author/motor-de/" title="View all posts by motor.de">motor.de</a><span class="post-meta-separator">,</span>
		<a href="http://motor.de/so-war-das-lollapalooza-2017/" class="post-date" title="Permalink to So war das LOLLAPALOOZA 2017" rel="bookmark">12. September 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://motor.de/so-war-das-lollapalooza-2017/" title="Permalink to So war das LOLLAPALOOZA 2017" rel="bookmark">
				<img width="360" height="200" src="http://motor.de/wp-content/uploads/2017/09/IMG_5983-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-49832" class="post-49832 post type-post status-publish format-standard has-post-thumbnail hentry category-verlosung category-zeitgeist tag-tag-291 tag-tag-129 tag-mura-masa tag-tag-191">
						<div class="tags clearfix">
							<a class="label " href="http://motor.de/category/verlosung/" title="View all posts in Verlosung" rel="category">Verlosung</a><a class="label " href="http://motor.de/category/zeitgeist/" title="View all posts in Zeitgeist" rel="category">Zeitgeist</a>						</div>

						<h1 class="post-title title title-large entry-title">MURA MASA live in BERLIN – VERLOSUNG</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmotor.de%2Fmura-masa-live-in-berlin-verlosung%2F&amp;t=MURA MASA live in BERLIN – VERLOSUNG" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=MURA MASA live in BERLIN – VERLOSUNG http://motor.de/mura-masa-live-in-berlin-verlosung/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fmotor.de%2Fmura-masa-live-in-berlin-verlosung%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
		<a class="author-name vcard author" href="http://motor.de/author/motor-de/" title="View all posts by motor.de"><span class="fn">motor.de</span></a>

		<span class="post-meta-separator">&mdash;</span> <a href="http://motor.de/mura-masa-live-in-berlin-verlosung/" class="post-date updated" title="Permalink to MURA MASA live in BERLIN – VERLOSUNG" rel="bookmark">13. Oktober 2017</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://motor.de/wp-content/uploads/2017/10/RS79062_1Night_01.jpg" title="Permalink to image of MURA MASA live in BERLIN – VERLOSUNG" rel="bookmark">
			<img width="1140" height="641" src="http://motor.de/wp-content/uploads/2017/10/RS79062_1Night_01-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														    <style type="text/css">
</style>
    <p>Wie klingt moderne Pop Musik aus dem Jahre 2017? Die Antwort in einem Video gibt es hier. Mura Masa hat dieses Jahr sein lang erwartetes erstes Album veröffentlicht und verbindet Hip Hop, Pop, Dubstep, Trap und House zu seinem eigenen Sound.</p>
<p>Der 21 jährige Produzent macht einfach nichts falsch. Er komponiert die Melodien poppig genug, um den Girls zu gefallen, die Bässe drückend genug für die harten Jungs, die Gäste wie A$AP, Charli XCX und Desiigner groß genug für den Mainstream, aber noch cool genug, dass sich keiner angewidert abwendet.</p>
<p>Man kann also selbstbewusst behaupten, bei dem Album handelt es sich um ein sehr gutes Popalbum, das einfach jedem, der Interesse an zeitgenößischer Musik hat gefallen sollte.</p>
<p><strong>Am 30.10.2017 spielt MURA MASA live im <a id="venueGroupLink" class="tooltip-first tpd-hideOnClickOutside tooltip-open" href="http://www.eventim.de/Tickets.html?affiliate=GMD&amp;doc=venuePage&amp;fun=venue&amp;action=overview&amp;venueGroupId=3040">HUXLEY&#8217;S NEUE WELT</a>.</strong></p>
<p><strong>WIR VERLOSEN 1&#215;2 GÄSTELISTENPLÄTZE. WENN IHR DABEI SEIN WOLLT, KOMMENTIERT UNSEREN <a href="http://www.facebook.com/motor.de">FACEBOOKPOST</a> UND MARKIERT EURE KONZERTBEGLEITUNG.</strong></p>
<p><iframe  id="_ytid_40610" width="1140" height="669" src="//www.youtube.com/embed/5s_Jr-VukCw?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;showinfo=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;wmode=opaque&#038;vq=&#038;controls=2&#038;" frameborder="0" class="__youtube_prefs__" allowfullscreen ></iframe></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="http://motor.de/tag/tag-291/" title="View all posts in konzert" rel="category">konzert</a><a class="label label-small label-light" href="http://motor.de/tag/tag-129/" title="View all posts in live" rel="category">live</a><a class="label label-small label-light" href="http://motor.de/tag/mura-masa/" title="View all posts in Mura Masa" rel="category">Mura Masa</a><a class="label label-small label-light" href="http://motor.de/tag/tag-191/" title="View all posts in verlosung" rel="category">verlosung</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://motor.de/haiyti/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			HAIYTI: Ab jetzt ist jeder Anruf ein Moneycall		</h3>
	</a>
	
			<a class="post-previous" href="http://motor.de/morrissey-im-livestream-auf-arte-concert/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Morrissey im Livestream auf Arte Concert		</h3>
	</a>
	</div>				
				<div class="about-author section-container clearfix vcard author">
	
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">motor.de</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-49798 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://motor.de/motor-de-praesentiert-rone-im-prince-chalres/" title="Permalink to motor.de präsentiert: RONE im Prince Chalres" rel="bookmark">motor.de präsentiert: RONE im Prince Chalres</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://motor.de/author/motor-de/" title="View all posts by motor.de">motor.de</a><span class="post-meta-separator">,</span>
		<a href="http://motor.de/motor-de-praesentiert-rone-im-prince-chalres/" class="post-date" title="Permalink to motor.de präsentiert: RONE im Prince Chalres" rel="bookmark">25. September 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://motor.de/motor-de-praesentiert-rone-im-prince-chalres/" title="Permalink to motor.de präsentiert: RONE im Prince Chalres" rel="bookmark">
				<img width="360" height="200" src="http://motor.de/wp-content/uploads/2017/09/News-site-Mirapolis-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-49725 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://motor.de/temp-affairs-live-from-earth-birthday-special/" title="Permalink to TEMP AFFAIRS | LIVE FROM EARTH BIRTHDAY SPECIAL" rel="bookmark">TEMP AFFAIRS | LIVE FROM EARTH BIRTHDAY SPECIAL</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://motor.de/author/motor-de/" title="View all posts by motor.de">motor.de</a><span class="post-meta-separator">,</span>
		<a href="http://motor.de/temp-affairs-live-from-earth-birthday-special/" class="post-date" title="Permalink to TEMP AFFAIRS | LIVE FROM EARTH BIRTHDAY SPECIAL" rel="bookmark">30. August 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://motor.de/temp-affairs-live-from-earth-birthday-special/" title="Permalink to TEMP AFFAIRS | LIVE FROM EARTH BIRTHDAY SPECIAL" rel="bookmark">
				<img width="360" height="200" src="http://motor.de/wp-content/uploads/2017/08/Temp-Affairs--360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-49639 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://motor.de/mura-masa-veroeffentlich-das-beste-popalbum-des-jahres/" title="Permalink to Mura Masa veröffentlich das beste Popalbum des Jahres" rel="bookmark">Mura Masa veröffentlich das beste Popalbum des Jahres</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://motor.de/author/motor-de/" title="View all posts by motor.de">motor.de</a><span class="post-meta-separator">,</span>
		<a href="http://motor.de/mura-masa-veroeffentlich-das-beste-popalbum-des-jahres/" class="post-date" title="Permalink to Mura Masa veröffentlich das beste Popalbum des Jahres" rel="bookmark">18. Juli 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://motor.de/mura-masa-veroeffentlich-das-beste-popalbum-des-jahres/" title="Permalink to Mura Masa veröffentlich das beste Popalbum des Jahres" rel="bookmark">
				<img width="360" height="200" src="http://motor.de/wp-content/uploads/2017/07/MM_album-360x200.gif" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mura-masa-live-in-berlin-verlosung/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://motor.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='49832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5bd591bdb7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p>			</form>
			</div><!-- #respond -->
	</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<!-- MPU -->
<div id="text-14" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3" style="width:100%; padding-bottom: 20px; " data-id="1130750540" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;10&quot;}'><div class="sb_instagram_header" style="padding: 20px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 10px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Neuestes Video</h3>			<div class="textwidget"><iframe width="320" height="180" src="https://www.youtube.com/embed/zbTOcnoJ2hc" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-7" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">gehört gehört</h3>			<div class="textwidget"><iframe src="https://embed.spotify.com/?uri=spotify:user:motor.de-redaktion:playlist:7Iro6vCZY34uewTod2U5SO&theme=white" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></div>
		</div><div id="text-11" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 1 for Ad unit http://motor.de/  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='advice-mpu'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-mpu'); });
	</script>
</div>
<!-- End AdSlot 1 -->

<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<div id='div-gpt-ad-1464787267537-0'>
  <script type='text/javascript'>
    googletag.defineSlot('/120032501/motor.de_300x500', [300, 500], 'div-gpt-ad-1464787267537-0').addService(googletag.pubads())
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();googletag.display('div-gpt-ad-1464787267537-0');
  </script>
</div>

<!-- Beginning Async AdSlot 2 for Ad unit http://motor.de/  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='advice-hpa'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-hpa'); });
	</script>
</div>
<!-- End AdSlot 2 --></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="text-3" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget"><a href="http://motor.de/"><img src="http://motor.de/wp-content/uploads/2016/10/webseite-1.jpg" width="150"/></a><h1 style="font-size:90%">© 2015 Motor Music GmbH  </h1> </div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-2" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h1 style="font-size:100%"> 
<a href="http://www.motor.de/">Home</a> | 
<a href="http://motor.de/media-kit-2016/">Mediakit</a> | 
 <a href="http://www.motor.de/?page_id=37634">Impressum</a>
</h1>
</div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"></div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left"></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>

				<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
				<div id='advice-oop'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('advice-oop'); });
					</script>
				</div>
				<!-- End AdSlot oop -->
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "slide",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: true,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript' src='http://motor.de/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://motor.de/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1130750540.3a81a9f.6874f1fe26c2429a8c073d1da9840c6c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://motor.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.magnific-popup/1.0.0/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://motor.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://motor.de/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://motor.de/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://motor.de/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://motor.de/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://motor.de/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://motor.de/wp-content/themes/presso/js/asset.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://motor.de/wp-content/themes/presso/js/main.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://motor.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://motor.de/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>

		<script>
		
			var utv_vars = {
				galleries: new Array(),
				thumbwidth: 320,
				thumbpadding: 25			}
			
			function utvGallery(outercontainer, innercontainer){
			
				this.outercontainer = outercontainer;
				this.innercontainer = innercontainer;
			}
			
			function setupGalleryObjects(containers){
			
				containers.each(function(){
					var outercontainer = jQuery(this);
					var innercontainer = outercontainer.find('.utv-inner-wrapper');		
					utv_vars.galleries.push(new utvGallery(outercontainer, innercontainer));
				});
				
				setGalleryFlow();
				
				containers.each(function(){
					jQuery(this).css('visibility', 'visible');
				});
			}
			
			function setGalleryFlow(){
			
				for(var i = 0; i < utv_vars.galleries.length; i++){
					var outerwidth = utv_vars.galleries[i].outercontainer.width();
					var blocks = Math.floor(outerwidth / (utv_vars.thumbwidth + (utv_vars.thumbpadding * 2)));
					var size = (utv_vars.thumbwidth + (utv_vars.thumbpadding * 2)) * blocks;
					utv_vars.galleries[i].innercontainer.css('width', size + 'px');
				}
			}
			
			jQuery(function(){
			
				var containers = jQuery('.utv-container');

				containers.on('click', 'a.utv-popup', function(){
			
					var url = jQuery(this).attr('href');
					var title = jQuery(this).attr('title');
					
					jQuery.magnificPopup.open({
						items: {src: url},
						type: 'iframe',
						iframe: {
							patterns: new Array(),
							markup: '<div class="utv-mfp-iframe-scaler mfp-iframe-scaler">'+
								'<div class="mfp-close"></div>'+
								'<iframe class="mfp-iframe" frameborder="0" width="950" height="537" allowfullscreen></iframe>'+
								'</div><div class="utv-mfp-bottom-bar">'+
								'<div class="mfp-title"></div></div>'
						},
						key: 'utvid',
						callbacks: {
							open: function() {
								jQuery('.mfp-content').css('maxWidth', '950px');
								jQuery('.mfp-title').text(title);
								var $bg = jQuery('.mfp-bg');
								$bg.css('background', '#000');
								$bg.css('opacity', '0.85');
							}
						}
					});
					
					return false;
				
				});
				
				setupGalleryObjects(containers);

			});
			
			jQuery(window).resize(function(){
			
				if(utv_vars.galleries.length > 0)
					setGalleryFlow();
			});

		</script>

			<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				MENU							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="http://motor.de"><label><input type="search" class="wpr-search-field" placeholder="Suche..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-37543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37543"><a href="http://motor.de/">Home</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37546"><a href="http://motor.de/zeitgeist/">Zeitgeist</a></li>
<li id="menu-item-48466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48466"><a href="http://motor.de/zeitlos/">Zeitlos</a></li>
<li id="menu-item-43655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43655"><a href="http://motor.de/motortv/">Motor TV</a></li>
<li id="menu-item-42506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42506"><a href="http://motor.de/berlin-live/">Berlin live</a></li>
<li id="menu-item-41936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41936"><a href="http://motor.de/veranstaltungen/">Verlosungen</a></li>
			</ul>
					</div>
		<script type="text/javascript">
(function(window, document){
window._blogfoster=window._blogfoster || {};
window._blogfoster.insights=window._blogfoster.insights || {};
window._blogfoster.insights.websiteId=2735;
var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0]; 
s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
})(window, document);
</script>
<noscript><p><img src="https://insights.blogfoster.com/v1/2735.png" style="border:0;" alt="" /></p></noscript>
	</body>
</html>