<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>
	<head>
		<title>A Song With: LEEPA &quot;switch places&quot; - motor.de</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">		
<link rel="apple-touch-icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="pingback" href="https://motor.de/xmlrpc.php" />

		
		<!-- css + javascript -->
		
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="LEEPA ist eine der spannendsten Newcomerinnen. Ein Interview über Songwriting, Sexismus und &quot;switch places&quot;." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://motor.de/a-song-with-leepa-switch-places/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Song With: LEEPA &quot;switch places&quot; - motor.de" />
	<meta property="og:description" content="LEEPA ist eine der spannendsten Newcomerinnen. Ein Interview über Songwriting, Sexismus und &quot;switch places&quot;." />
	<meta property="og:url" content="https://motor.de/a-song-with-leepa-switch-places/" />
	<meta property="og:site_name" content="motor.de" />
	<meta property="article:published_time" content="2021-04-07T05:16:10+00:00" />
	<meta property="article:modified_time" content="2021-04-07T05:16:13+00:00" />
	<meta property="og:image" content="https://motor.de/wp-content/uploads/2021/04/leepa-_054-2.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1520" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Mareike Froitzheim">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="4 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://motor.de/#website","url":"https://motor.de/","name":"motor.de","description":"","potentialAction":[{"@type":"SearchAction","target":"https://motor.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://motor.de/a-song-with-leepa-switch-places/#primaryimage","inLanguage":"de-DE","url":"https://motor.de/wp-content/uploads/2021/04/leepa-_054-2.jpg","width":2048,"height":1520,"caption":"\u00a9LEEPA"},{"@type":"WebPage","@id":"https://motor.de/a-song-with-leepa-switch-places/#webpage","url":"https://motor.de/a-song-with-leepa-switch-places/","name":"A Song With: LEEPA \"switch places\" - motor.de","isPartOf":{"@id":"https://motor.de/#website"},"primaryImageOfPage":{"@id":"https://motor.de/a-song-with-leepa-switch-places/#primaryimage"},"datePublished":"2021-04-07T05:16:10+00:00","dateModified":"2021-04-07T05:16:13+00:00","author":{"@id":"https://motor.de/#/schema/person/86234c1f7fc76ddf1ea22073af20e28f"},"description":"LEEPA ist eine der spannendsten Newcomerinnen. Ein Interview \u00fcber Songwriting, Sexismus und \"switch places\".","breadcrumb":{"@id":"https://motor.de/a-song-with-leepa-switch-places/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://motor.de/a-song-with-leepa-switch-places/"]}]},{"@type":"BreadcrumbList","@id":"https://motor.de/a-song-with-leepa-switch-places/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://motor.de/","url":"https://motor.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://motor.de/a-song-with-leepa-switch-places/","url":"https://motor.de/a-song-with-leepa-switch-places/","name":"A Song With: LEEPA &#8220;switch places&#8221;"}}]},{"@type":"Person","@id":"https://motor.de/#/schema/person/86234c1f7fc76ddf1ea22073af20e28f","name":"Mareike Froitzheim","description":"Mareike w\u00fcrde hier gerne etwas cooles schreiben. Stattdessen hat sie sich dazu entschieden, dass ihr was Cooles denken sollt - und zwar beim Lesen ihrer Artikel, die Musik immer mit unserer Gesellschaft, Literatur, Kunst und was das Leben sonst so geil macht, verbindet. Seit 2021 ist sie die Leitende Redakteurin bei motor.de und seit 2017 Freie Autorin bei diversen Zeitungen, ihre gro\u00dfe Liebe teilt sich der Journalismus aber auch mit dem Schreiben von Prosa, Lyrik und Songtexten. // // https://www.instagram.com/mareikefroitzheim/","sameAs":["http://mareikefroitzheim.de","https://www.instagram.com/mareikefroitzheim/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://motor.de/a-song-with-leepa-switch-places/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-song-with-leepa-switch-places" /><meta name="generator" content="AMP for WP 1.0.76.9"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Feed" href="https://motor.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Kommentar-Feed" href="https://motor.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; A Song With: LEEPA &#8220;switch places&#8221; Kommentar-Feed" href="https://motor.de/a-song-with-leepa-switch-places/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-189211194-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-189211194-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-189211194-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://motor.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://motor.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://motor.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://motor.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/style2-os.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/lightbox.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smbw-styles-css'  href='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/css/smbw_styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='utv-app-css-css'  href='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/css/app.min.css?ver=2.0.5' type='text/css' media='all' />
<style id='utv-app-css-inline-css' type='text/css'>
.utv-thumbnail,.utv-thumbnail>a{width:320px!important}.utv-thumbnails-rectangle img{height:180px}.utv-thumbnails-square img{height:320px}.utv-thumbnail{margin:10px 25px!important}.utv-thumbnail>a,.utv-thumbnail img{border-radius:13px!important}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='codeclouds-mp-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap ul li {border-top: solid 1px rgb( 13,13,13 );border-bottom: solid 1px rgb( 19,18,18 );}#wprmenu_bar {background-image: url();background-size:;background-repeat: ;}#wprmenu_bar {background-color: #0D0D0D;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: ;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #F2F2F2;}#wprmenu_bar .menu_title {font-size: px;font-weight: ;}#mg-wprm-wrap li.menu-item a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.current-menu-item > a {background: ;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color:!important;}#mg-wprm-wrap {background-color: #2E2E2E;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #CFCFCF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: ;color: #606060 !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #606060 !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: ;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: px;left: px;float: left !important;background-color: ;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://motor.de/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://motor.de/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://motor.de/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://motor.de/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://motor.de/wp-content/themes/presso/css/theme.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://motor.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1614541935' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/motor.de","hash_tracking":"false","ua":"UA-189211194-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Magst du unsere Cookies? ","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/motor.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=5.6.2' id='videogallery_jquery-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/gallery-video/js/video_gallery-all.js?ver=5.6.2' id='video_gallery-all-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/js/smbw_script.js?ver=5.6.2' id='smbw-scripts-js'></script>
<script type='text/javascript' src='https://assets.pinterest.com/js/pinit.js?ver=5.6.2' id='smbw-pinit-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"","menu_width":"80","parent_click":"","swipe":"no","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/motor.de","ajax_url":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.12.1' id='instant-search-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","security":"d5fe3031c1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://motor.de/wp-json/" /><link rel="alternate" type="application/json" href="https://motor.de/wp-json/wp/v2/posts/50501" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motor.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://motor.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://motor.de/?p=50501' />
<link rel="alternate" type="application/json+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Fa-song-with-leepa-switch-places%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Fa-song-with-leepa-switch-places%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><meta name="google-site-verification" content="E6kPc4AWna69BtabwrVAFW6fcUYC09UnNYYELDTGC2s" />
<meta name="facebook-domain-verification" content="ptmcpk4oeujn66unu4sfxt40lvuwdy" />	<style type="text/css">
				
				
		::selection { color: white; background-color: #0a0000; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
			font-weight: 700;
			color: #0c0000;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif;
			font-size: 16px;
			font-weight: 300;
			color: #0c0c0c;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-weight: 700; }
		.header-font-color { color: #0c0000; }

		.wp-caption p.wp-caption-text {
			color: #0c0000;
			border-bottom-color: #0c0000;
		}
		
		.body-font { font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif; font-weight: 300; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #0a0000;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #0a0000; }
		.button-primary { color: #0a0000; border-color: #0a0000; }
		.primary-border { border-color: #0a0000; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #4f4f4f;
			color: #000000;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #000000;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #000000;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #000000; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #2d2d2d;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #0c0000;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #0a0000; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #0a0000; }

		.widget_vw_widget_categories a:hover { color: #0a0000; }

		/* Footer Colors */
		#footer {
			background-color: #ffffff;
		}

		#footer .widget-title {
			color: #0a0000;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #ffffff; }

		.copyright {
			background-color: #ffffff;
		}
		.copyright, .copyright a {
			color: #ffffff;
		}

		/* Custom Styles */
				.top-bar {background-color: #FFFFFF;color: #000000; }
#top-bar-sticky-wrapper { height: 73px !important }
#footer {background-color: white !important }	</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/motor.js"></script>
    


    
   <meta name="google-site-verification" content="_fjzFZWpktOtCzIQAykQdPCPGbiuznWUndccNBUYzsw" /> 
    
    
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-50501 single-format-standard site-layout-full-large site-disable-post-box-effects">

<div id="viceHomeAd" data-src="https://motor.de"></div>
<div id="viceBusinessAd" data-src="https://motor.de"></div>
<div id="viceContentAd" data-src="a-https://motor.de-video-lifestyle"></div>
<script src="https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js"></script>





<!-- Beginning Async AdSlot 3 for Ad unit https://motor.de/  ### size: [[970,250],[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div align="center" id="advice-boards" style="background: white;">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-boards'); });
	</script>
</div>
<!-- End AdSlot 3 -->



			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">


					<div class="container">


						<div class="row">
							<div class="col-sm-2 pull-left">
								<div id="logo" class="" style="margin-top:20px;margin-left:0px ;margin-bottom:10px">
									<a href="https://motor.de/">
																													<img src="https://motor.de/wp-content/uploads/2015/07/motorde2.png" alt="motor.de" class="logo-original" />
																											</a>
								</div>
							
																
							</div>
						

							<div class="col-sm-offset-2 col-sm-8">
<br>


								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/motor.de" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/motor.de" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/motor_de" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/channel/UChr8ejtgyaA1fQGeEqxwGwQ" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-main-menue" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-37543" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://motor.de/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li id="nav-menu-item-37546" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/zeitgeist/" class="menu-link main-menu-link"><span>Zeitgeist</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50173" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://motor.de/category/thema-des-monats/" class="menu-link sub-menu-link"><span>Thema des Monats</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-50511" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/utopien/" class="menu-link sub-menu-link"><span>Utopien</span></a></li>
		<li id="nav-menu-item-50356" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/" class="menu-link sub-menu-link"><span>Frauen als Künstlerinnen</span></a></li>
		<li id="nav-menu-item-50174" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/existenz/" class="menu-link sub-menu-link"><span>Existenz</span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-50177" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/unerhoert/" class="menu-link sub-menu-link"><span>Unerhört</span></a></li>
	<li id="nav-menu-item-50179" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/" class="menu-link sub-menu-link"><span>Aus gegebenem Anlass</span></a></li>
</ul>
</li>
<li id="nav-menu-item-50176" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://motor.de/category/zeitlupe/" class="menu-link main-menu-link"><span>Zeitlupe</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50242" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/kunstspaeti/" class="menu-link sub-menu-link"><span>Kunstspäti</span></a></li>
	<li id="nav-menu-item-50510" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://motor.de/category/a-song-with/" class="menu-link sub-menu-link"><span>A song with&#8230;.</span></a></li>
	<li id="nav-menu-item-50178" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/menschen-der-nacht/" class="menu-link sub-menu-link"><span>Menschen der Nacht</span></a></li>
</ul>
</li>
<li id="nav-menu-item-48466" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/zeitlos/" class="menu-link main-menu-link"><span>Zeitlos</span></a></li>
<li id="nav-menu-item-42506" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/berlin-live/" class="menu-link main-menu-link"><span>Berlin live</span></a></li>
<li id="nav-menu-item-50267" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/impressum-2/" class="menu-link main-menu-link"><span>Impressum</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50399" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/kontakt/" class="menu-link sub-menu-link"><span>Kontakt</span></a></li>
	<li id="nav-menu-item-50268" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/datenschutzerklaerung/" class="menu-link sub-menu-link"><span>Datenschutz</span></a></li>
</ul>
</li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
															</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-50501 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/a-song-with-leepa-switch-places/" title="Permalink to A Song With: LEEPA &#8220;switch places&#8221;" rel="bookmark">A Song With: LEEPA &#8220;switch places&#8221;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/a-song-with-leepa-switch-places/" class="post-date" title="Permalink to A Song With: LEEPA &#8220;switch places&#8221;" rel="bookmark">7. April 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/a-song-with-leepa-switch-places/" title="Permalink to A Song With: LEEPA &#8220;switch places&#8221;" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/04/leepa-_054-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50482 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/la-femme-utopien-paradigmes-review/" title="Permalink to Der Sinn von Utopien: Was La Femmes &#8220;Paradigmes&#8221; mit Atlantis zu tun hat" rel="bookmark">Der Sinn von Utopien: Was La Femmes &#8220;Paradigmes&#8221; mit Atlantis zu tun hat</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/la-femme-utopien-paradigmes-review/" class="post-date" title="Permalink to Der Sinn von Utopien: Was La Femmes &#8220;Paradigmes&#8221; mit Atlantis zu tun hat" rel="bookmark">5. April 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/la-femme-utopien-paradigmes-review/" title="Permalink to Der Sinn von Utopien: Was La Femmes &#8220;Paradigmes&#8221; mit Atlantis zu tun hat" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/04/rm2Iu5QM-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50490 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/varley-bubble-up-review-unerhoert/" title="Permalink to Die sanfte Flucht aus der Scham: &#8220;Bubble up&#8221; von Varley" rel="bookmark">Die sanfte Flucht aus der Scham: &#8220;Bubble up&#8221; von Varley</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/varley-bubble-up-review-unerhoert/" class="post-date" title="Permalink to Die sanfte Flucht aus der Scham: &#8220;Bubble up&#8221; von Varley" rel="bookmark">2. April 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/varley-bubble-up-review-unerhoert/" title="Permalink to Die sanfte Flucht aus der Scham: &#8220;Bubble up&#8221; von Varley" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/04/Varley-©Jen-Krause-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50449 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/kunstspati-3-beagy-zielinski/" title="Permalink to Kunstspäti #3 &#8211; Beagy Zielinski" rel="bookmark">Kunstspäti #3 &#8211; Beagy Zielinski</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/kunstspati-3-beagy-zielinski/" class="post-date" title="Permalink to Kunstspäti #3 &#8211; Beagy Zielinski" rel="bookmark">31. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/kunstspati-3-beagy-zielinski/" title="Permalink to Kunstspäti #3 &#8211; Beagy Zielinski" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/Screenshot-2020-08-04-at-03.44.27-1-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50467 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/mutterschaft-kunst-judith-poznan-eva-lazarus/" title="Permalink to Mutterschaft und Kunst: Zerstören Kinder die Kreativität?" rel="bookmark">Mutterschaft und Kunst: Zerstören Kinder die Kreativität?</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/mutterschaft-kunst-judith-poznan-eva-lazarus/" class="post-date" title="Permalink to Mutterschaft und Kunst: Zerstören Kinder die Kreativität?" rel="bookmark">29. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/mutterschaft-kunst-judith-poznan-eva-lazarus/" title="Permalink to Mutterschaft und Kunst: Zerstören Kinder die Kreativität?" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/Schwangerschaft-Kunst-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50440 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/nina-chuba-koko-dillistone-22s-review/" title="Permalink to Eine tanzbare, personifizierte  Zwickmühle: „22s“ von KOKO, Nina Chuba und Dillistone" rel="bookmark">Eine tanzbare, personifizierte  Zwickmühle: „22s“ von KOKO, Nina Chuba und Dillistone</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/nina-chuba-koko-dillistone-22s-review/" class="post-date" title="Permalink to Eine tanzbare, personifizierte  Zwickmühle: „22s“ von KOKO, Nina Chuba und Dillistone" rel="bookmark">26. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/nina-chuba-koko-dillistone-22s-review/" title="Permalink to Eine tanzbare, personifizierte  Zwickmühle: „22s“ von KOKO, Nina Chuba und Dillistone" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/IMG_20200920_191447-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50447 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/alice-phoebe-lou-glow-interview/" title="Permalink to &#8220;Zu wachsen heißt zu akzeptieren, dass man falsch lag&#8221; -Alice Phoebe Lou im Interview" rel="bookmark">&#8220;Zu wachsen heißt zu akzeptieren, dass man falsch lag&#8221; -Alice Phoebe Lou im Interview</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/alice-phoebe-lou-glow-interview/" class="post-date" title="Permalink to &#8220;Zu wachsen heißt zu akzeptieren, dass man falsch lag&#8221; -Alice Phoebe Lou im Interview" rel="bookmark">24. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/alice-phoebe-lou-glow-interview/" title="Permalink to &#8220;Zu wachsen heißt zu akzeptieren, dass man falsch lag&#8221; -Alice Phoebe Lou im Interview" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/R1-01924-007A-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-50437 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/novaa-interview-musikbranche-sexismus/" title="Permalink to It’s a Man’s World: Novaa über den Sexismus in der Musikbranche" rel="bookmark">It’s a Man’s World: Novaa über den Sexismus in der Musikbranche</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/novaa-interview-musikbranche-sexismus/" class="post-date" title="Permalink to It’s a Man’s World: Novaa über den Sexismus in der Musikbranche" rel="bookmark">22. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/novaa-interview-musikbranche-sexismus/" title="Permalink to It’s a Man’s World: Novaa über den Sexismus in der Musikbranche" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/z8G5ndZR-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-50501" class="post-50501 post type-post status-publish format-standard has-post-thumbnail hentry category-a-song-with category-berlin-based category-instagram">
						<div class="tags clearfix">
							<a class="label " href="https://motor.de/category/a-song-with/" title="View all posts in A song with...." rel="category">A song with....</a><a class="label " href="https://motor.de/category/berlin-based/" title="View all posts in Berlin based" rel="category">Berlin based</a><a class="label " href="https://motor.de/category/instagram/" title="View all posts in motor.de" rel="category">motor.de</a>						</div>

						<h1 class="post-title title title-large entry-title">A Song With: LEEPA &#8220;switch places&#8221;</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmotor.de%2Fa-song-with-leepa-switch-places%2F&amp;t=A Song With: LEEPA &#8220;switch places&#8221;" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=A Song With: LEEPA &#8220;switch places&#8221; https://motor.de/a-song-with-leepa-switch-places/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fmotor.de%2Fa-song-with-leepa-switch-places%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
		<a class="author-name vcard author" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim"><span class="fn">Mareike Froitzheim</span></a>

		<span class="post-meta-separator">&mdash;</span> <a href="https://motor.de/a-song-with-leepa-switch-places/" class="post-date updated" title="Permalink to A Song With: LEEPA &#8220;switch places&#8221;" rel="bookmark">7. April 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://motor.de/wp-content/uploads/2021/04/leepa-_054-2.jpg" title="Permalink to image of A Song With: LEEPA &#8220;switch places&#8221;" rel="bookmark">
			<img width="1140" height="641" src="https://motor.de/wp-content/uploads/2021/04/leepa-_054-2-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> ©LEEPA				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														    <style type="text/css">
</style>
    
<p>Einen Song zu produzieren, braucht seine Zeit. Wenn er dann genau zum Zeitpunkt der Veröffentlichung plötzlich (tagesaktuell ist, kann das schon fast beängstigend sein. So passiert für LEEPA und ihren Song „Switch Places“. LEEPA schrieb den Song im Januar und singt darüber, was sie alles machen würde, wenn sie ein Mann wäre: „i would probably walk around at midnight /never look over my shoulder“. Kurz bevor der Song im März rauskam, schockierte der Mord an Sarah Everard die Menschen, deren einzige Handlung darin bestand nachts allein durch London zu laufen. Der Song ist also (leider) mehr als aktuell – und mehr als nötig. Doch wie ist er entstanden? Das hat uns LEEPA erzählt:</p>



<h4><em>I can&#8217;t understand you and I got a feelin&#8217; /You don&#8217;t understand me either</em> &#8211; Das Thema</h4>



<p>&#8220;Ich bin ein großer Fan davon, drei Themen festzulegen, über die ich schreiben möchte bevor ich in eine Session gehe. Bei dieser Session ging es mir darum, über Sexismus zu sprechen. Mir war super wichtig, dass ich keinen so sauren, anklagenden Song schreiben möchte, sondern etwas,<br>das einen Dialog entfacht und vielleicht sogar irgendwo auf taube Ohren treffen kann.</p>



<p>Das Thema war schon länger auf meiner Liste mit Themen, die echt schwierig sind, aber über die ich schreiben möchte, um meine Stimme zu nutzen. Im ganzen letzten Jahr, in dem sich die Welt nicht so schnell wie sonst gedreht hat, konnte man noch mal deutlicher sehen, wie unfassbar<br>reflektiert unsere Generation ist und wie bedacht sie dabei ist Ungerechtigkeiten beim Namen zu nennen und dagegen vorzugehen – das hat mich sehr inspiriert. Ich bin natürlich eine super privilegierte Person, aber mit dem Thema Sexismus habe ich mich nichts desto trotz schon oft konfrontiert gesehen, daher wollte ich es dennoch von meinem Blick aus angehen. Ich wollte den Song jedoch vor allem nicht nur für mich schreiben, sondern eben auch für alle, die viel stärker<br>als ich unter den Ungleichheiten in dieser Gesellschaft leiden, aber vielleicht trotzdem kein Gehör finden.&#8221;</p>



<h4><em>Oh, we hear you silence, it&#8217;s awfully quiet</em> &#8211; Der Prozess</h4>



<p>&#8220;Ich schreibe eigentlich die ganze Zeit an meiner Musik und Songtexten. Es gibt Momente, wo ich nachts aufwache oder schnell aus der Dusche rausgehe, um irgendeinen Songsnippet aufzuschreiben – mal ist es eine Melodie, mal eine Zeile oder auch ein Titel. Es gibt dann eine<br>Hand voll Produzenten und Studios, mit denen ich immer wieder arbeite. Wenn wir dann die Session beginnen, schreibe ich meistens den Text, während der Produzent anfängt, die instrumentale Ebene zu schreiben und am Ende kombinieren wir die Teile.</p>



<p>Der Songwritingprozess dauert bei mir ganz unterschiedlich lang, einfach auch weil er unfassbar emotional sein kann und es dadurch auch immer von meiner emotionalen und körperlichen Konstitution an dem Tag abhängt. Ich glaube, das ist auch so eine Ebene, die von manchen Menschen an dem ganzen Songwritingprozess im Pop gerne unterschätzt wird. Man hat diese ganze Emotionalität gegenüber einem Thema und muss zeitgleich professionell und fokussiert arbeiten, damit man so ein ganzes Thema in drei Minuten abarbeiten kann, sodass es einen richtigen Spannungsbogen aubbaut, sowohl musikalisch als auch textlich.</p>



<p>„switch places“ haben wir an einem Tag fertig geschrieben und dann bin ich noch zweimal ins Studio für die Produktion. Aber meistens schreibe ich einen Song in einer Session fertig &#8211; mal dauert die Session eine Stunde und mal sechs.&#8221;</p>



<h4><em>If we could switch places for one night</em> &#8211; Das Schöne</h4>



<p>&#8220;Der Pre-Chorus ist, glaube ich, mein Lieblingspart von dem Song, weil er einfach die Kernaussage des Songs bildet. Es geht in switch places darum, was ich machen würde, wenn ich eine Nacht lang (Gender) Rollen tauschen könnte – der Pre-Chorus zeichnet diese dann gewonnenen Freiheiten auf. Man muss natürlich auch noch mal dazu sagen, dass das meine Gefühle sind, schließlich zieht jede Frau ihre Grenzen anders.</p>



<p>Ich glaube das Schönste am Songwriting ist, wenn alle im Raum diesen Vibe aufnehmen und sich alle wie kleine Kinder plötzlich über diesen kreativen Prozess freuen. Ich liebe es einfach, wenn andere Menschen begeistert sind und dementsprechend glaube ich, dass dieses Gefühl das Schönste am Prozess ist. Was manchmal super nervig ist, ist natürlich, wenn man gefühlte Stunden an einer Zeile verzweifelt, aber mir fehlt einfach nichts, wenn ich im Studio bin und Musik schreibe. Ich fühle mich im Studio einfach richtig angekommen.&#8221;</p>



<h4><em>Say I&#8217;m actin&#8217; manic and I&#8217;m so dramatic / Is that how you planned it? </em>-Das Musikvideo</h4>



<p>&#8220;Ich hatte tatsächlich total Angst vor der Veröffentlichung, weil ich Angst hatte, dass ich jemanden verletzen oder beleidigen könnte, aber zeitgleich wollte ich auch, dass ich meine Stellung klar ausdrücke. So ein großes Thema bringt einfach eine Verantwortung mit sich, sodass ich mich<br>lange gefragt habe, ob ich überhaupt „qualifiziert“ genug für dieses Thema bin.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe  id="_ytid_83160"  width="1140" height="641"  data-origwidth="1140" data-origheight="641"  src="https://www.youtube.com/embed/aULXPsR6Rgs?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div></figure>



<p>Das Musikvideo durfte ich mit OZMOZE drehen. Wir wollten das Video gerade wegen des schweren Themas so natürlich und echt wie möglich halten – ich hatte nur zwei Freundinnen von mir angerufen und gefragt, ob sie ein bisschen Autofahren wollen. Das Resultat ist so einfach, so positiv und so LEEPA wie möglich.&#8221;</p>



<hr class="wp-block-separator"/>



<p><em>Ihr könnt LEEPA<a href="https://www.instagram.com/free.leepa/" target="_blank" rel="noreferrer noopener"> hier auf Instagram</a> folgen und<a href="https://open.spotify.com/artist/066IQRKXdi1o3b9yGxA2SD" target="_blank" rel="noreferrer noopener"> hier g</a>eht es zu ihrem Spotify Profil.</em></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://motor.de/la-femme-utopien-paradigmes-review/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Der Sinn von Utopien: Was La Femmes "Paradigmes" mit Atlantis zu tun hat		</h3>
	</a>
	</div>				
				<div class="about-author section-container clearfix vcard author">
	
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">Mareike Froitzheim</span>
		</h3>

		<div class="author-bio">Mareike würde hier gerne etwas cooles schreiben. Stattdessen hat sie sich dazu entschieden, dass ihr was Cooles denken sollt - und zwar beim Lesen ihrer Artikel, die Musik immer mit unserer Gesellschaft, Literatur, Kunst und was das Leben sonst so geil macht, verbindet. 
Seit 2021 ist sie die Leitende Redakteurin bei motor.de und seit 2017 Freie Autorin bei diversen Zeitungen, ihre große Liebe teilt sich der Journalismus aber auch mit dem Schreiben von Prosa, Lyrik und Songtexten.
//
//
https://www.instagram.com/mareikefroitzheim/</div>
		<div class="author-socials">
			
						<a href="https://www.instagram.com/mareikefroitzheim/" rel="author"><i class="icon-social-facebook icon-small"></i> Facebook</a>
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50482 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/la-femme-utopien-paradigmes-review/" title="Permalink to Der Sinn von Utopien: Was La Femmes &#8220;Paradigmes&#8221; mit Atlantis zu tun hat" rel="bookmark">Der Sinn von Utopien: Was La Femmes &#8220;Paradigmes&#8221; mit Atlantis zu tun hat</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/la-femme-utopien-paradigmes-review/" class="post-date" title="Permalink to Der Sinn von Utopien: Was La Femmes &#8220;Paradigmes&#8221; mit Atlantis zu tun hat" rel="bookmark">5. April 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/la-femme-utopien-paradigmes-review/" title="Permalink to Der Sinn von Utopien: Was La Femmes &#8220;Paradigmes&#8221; mit Atlantis zu tun hat" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/04/rm2Iu5QM-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50490 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/varley-bubble-up-review-unerhoert/" title="Permalink to Die sanfte Flucht aus der Scham: &#8220;Bubble up&#8221; von Varley" rel="bookmark">Die sanfte Flucht aus der Scham: &#8220;Bubble up&#8221; von Varley</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/varley-bubble-up-review-unerhoert/" class="post-date" title="Permalink to Die sanfte Flucht aus der Scham: &#8220;Bubble up&#8221; von Varley" rel="bookmark">2. April 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/varley-bubble-up-review-unerhoert/" title="Permalink to Die sanfte Flucht aus der Scham: &#8220;Bubble up&#8221; von Varley" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/04/Varley-©Jen-Krause-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-50449 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/kunstspati-3-beagy-zielinski/" title="Permalink to Kunstspäti #3 &#8211; Beagy Zielinski" rel="bookmark">Kunstspäti #3 &#8211; Beagy Zielinski</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/kunstspati-3-beagy-zielinski/" class="post-date" title="Permalink to Kunstspäti #3 &#8211; Beagy Zielinski" rel="bookmark">31. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/kunstspati-3-beagy-zielinski/" title="Permalink to Kunstspäti #3 &#8211; Beagy Zielinski" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/Screenshot-2020-08-04-at-03.44.27-1-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-song-with-leepa-switch-places/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=a-song-with-leepa-switch-places#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://motor.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Du musst dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='50501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="134"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<!-- MPU -->
<div id="text-12" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><p>Abonniert jetzt unseren monatlichen Newsletter und ladet euch die Extra Portion Motor-Treibstoff in euer Postfach:</p>
<p><strong><a href="https://motor.substack.com/">https://motor.substack.com/</a></strong></p>
</div>
		</div><div id="instagram-feed-widget-2" class="widget vw-sidebar-blog widget_instagram-feed-widget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 20px;width: 100%;" data-feedid="sbi_17841401876217667#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}"  data-sbi-flags="favorLocal,gdpr">
	<div class="sb_instagram_header " style="padding: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/motor.de/" target="_blank" rel="noopener nofollow" title="@motor.de" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >motor.de</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://motor.de/wp-content/plugins/instagram-feed/img/thumb-placeholder.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://motor.de/wp-content/plugins/instagram-feed/img/thumb-placeholder.png" alt="motor.de" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 10px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17851671905512148" data-date="1617814285">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNX0Go5n2_e/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/170089710_463402664979569_6766281054164598821_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YZABMNPERxoAX8KuzlQ&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=dcdadccbaec2b64944ed62b2b9a6c697&#038;oe=60965478" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/170089710_463402664979569_6766281054164598821_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YZABMNPERxoAX8KuzlQ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=dcdadccbaec2b64944ed62b2b9a6c697&amp;oe=60965478&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/170089710_463402664979569_6766281054164598821_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YZABMNPERxoAX8KuzlQ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=dcdadccbaec2b64944ed62b2b9a6c697&amp;oe=60965478&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/170089710_463402664979569_6766281054164598821_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YZABMNPERxoAX8KuzlQ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=dcdadccbaec2b64944ed62b2b9a6c697&amp;oe=60965478&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/170089710_463402664979569_6766281054164598821_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YZABMNPERxoAX8KuzlQ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=dcdadccbaec2b64944ed62b2b9a6c697&amp;oe=60965478&quot;}">
            <span class="sbi-screenreader">LEEPAs Lyrics stecken stets voller Emotionen und i</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LEEPAs Lyrics stecken stets voller Emotionen und in Kombination mit ihrer grandiosen Stimme ist sie ohne Zweifel eine der spannendsten Newcomerinnen! In ihrem neuen Song „switch places“ thematisiert sie Gender-Rollen ohne dabei zu verurteilen. Wie der Song entstanden ist erfahrt ihr im Link in unserer Bio.
.
.
@ozmoze_popculture @free.leepa
.
.
#LEEPA #musikmagazin #berlinbasedartist #popmusic #indiemusic #songwriting">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17860185326483635" data-date="1617631656">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNSXxEqH78j/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/168855916_361763115137360_4049184993862958514_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=gm_iuDFsWXMAX9j4UI1&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=13a35f46b86956efff0be550a9a3bfd2&#038;oe=609353EC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/168855916_361763115137360_4049184993862958514_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gm_iuDFsWXMAX9j4UI1&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=13a35f46b86956efff0be550a9a3bfd2&amp;oe=609353EC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/168855916_361763115137360_4049184993862958514_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gm_iuDFsWXMAX9j4UI1&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=13a35f46b86956efff0be550a9a3bfd2&amp;oe=609353EC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/168855916_361763115137360_4049184993862958514_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gm_iuDFsWXMAX9j4UI1&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=13a35f46b86956efff0be550a9a3bfd2&amp;oe=609353EC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/168855916_361763115137360_4049184993862958514_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gm_iuDFsWXMAX9j4UI1&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=13a35f46b86956efff0be550a9a3bfd2&amp;oe=609353EC&quot;}">
            <span class="sbi-screenreader">Während einer Pandemie scheinen die einfachsten D</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Während einer Pandemie scheinen die einfachsten Dinge utopisch. Das Planen eines Sommerurlaubs, das Betrinken auf der überlaufenden Admiralbrücke, ein schweißgebadeter Festivalbesuch. Doch das gute an Utopien ist, dass die meisten von ihnen zumindest ansatzweise verwirklicht werden können und so träumt sich auch die französische Band La Femme in ihrem neuen Album in die Utopien von heute und morgen. Erfahrt mehr über den Sinn von Utopien und das neue Album von @la_femme__musique im Link in unserer Bio.
.
.
#lafemme #paradigmes #utopien #atlantis #panem #frenchmusic #berlinbased #berlinmusicscene #indiemusikmagazin #germanbookstagram #utopia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17953481827427999" data-date="1617601096">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNRdeqanIXk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/168839764_128566222570584_4192346368661875522_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=s-SfvYAIqKoAX_NLrYq&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=69c3f3c7250bdea507347ec731ffd1fe&#038;oe=60962104" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/168839764_128566222570584_4192346368661875522_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=s-SfvYAIqKoAX_NLrYq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=69c3f3c7250bdea507347ec731ffd1fe&amp;oe=60962104&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/168839764_128566222570584_4192346368661875522_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=s-SfvYAIqKoAX_NLrYq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=69c3f3c7250bdea507347ec731ffd1fe&amp;oe=60962104&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/168839764_128566222570584_4192346368661875522_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=s-SfvYAIqKoAX_NLrYq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=69c3f3c7250bdea507347ec731ffd1fe&amp;oe=60962104&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/168839764_128566222570584_4192346368661875522_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=s-SfvYAIqKoAX_NLrYq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=69c3f3c7250bdea507347ec731ffd1fe&amp;oe=60962104&quot;}">
            <span class="sbi-screenreader">Wenn ihr euch am Ostermontag schon den Kopf über </span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wenn ihr euch am Ostermontag schon den Kopf über Weihnachten zerbrecht, ist „Bubble Up“ von @varleymusic der perfekte Song für euch. Mehr Infos im Link in unserer Bio. 
.
.
#musikmagazin #varley #overthinker #berlinbasedartist #motormagazine #indiemusic">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17890192301067707" data-date="1617358557">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNKO30GHlGh/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/167436726_1104501053392083_8858499919406247092_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0_Ha-onRYG4AX9dcNGG&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=079c76437c187854e97b92517a1e34d1&#038;oe=60964FF1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/167436726_1104501053392083_8858499919406247092_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0_Ha-onRYG4AX9dcNGG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=079c76437c187854e97b92517a1e34d1&amp;oe=60964FF1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/167436726_1104501053392083_8858499919406247092_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0_Ha-onRYG4AX9dcNGG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=079c76437c187854e97b92517a1e34d1&amp;oe=60964FF1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/167436726_1104501053392083_8858499919406247092_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0_Ha-onRYG4AX9dcNGG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=079c76437c187854e97b92517a1e34d1&amp;oe=60964FF1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/167436726_1104501053392083_8858499919406247092_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0_Ha-onRYG4AX9dcNGG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=079c76437c187854e97b92517a1e34d1&amp;oe=60964FF1&quot;}">
            <span class="sbi-screenreader">Beagys Kunst kann man Stunden anstarren und man en</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Beagys Kunst kann man Stunden anstarren und man entdeckt immer etwas Neues - oder um es mit Beagys Worten in unserem dritten #kunstspäti zusagen: Ihre Kunst ist wie Kinder Schokolade, weil um so länger man draufschaut, um so überraschender sind die Details, die man findet. Den ganzen Kunstspäti lest ihr im Link in unserer Bio.
.
📸pic by Felix Adumatta Donkor @kojoadumattadonkor

#beagyzielinski #kunstinberlin #berlinart #berlinartist #berlinbasedmagazine #femaleart">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17922719239528512" data-date="1617100289">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNCiQ56HnxP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/165887502_287296959693764_6001427553427993213_n.jpg?_nc_cat=110&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=P6I7TzrMeDEAX_x4lE7&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=7522997f2567b7dca29e64eef9f31919&#038;oe=60944143" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/165887502_287296959693764_6001427553427993213_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P6I7TzrMeDEAX_x4lE7&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=7522997f2567b7dca29e64eef9f31919&amp;oe=60944143&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/165887502_287296959693764_6001427553427993213_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P6I7TzrMeDEAX_x4lE7&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=7522997f2567b7dca29e64eef9f31919&amp;oe=60944143&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/165887502_287296959693764_6001427553427993213_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P6I7TzrMeDEAX_x4lE7&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=7522997f2567b7dca29e64eef9f31919&amp;oe=60944143&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/165887502_287296959693764_6001427553427993213_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P6I7TzrMeDEAX_x4lE7&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=7522997f2567b7dca29e64eef9f31919&amp;oe=60944143&quot;}">
            <span class="sbi-screenreader">Das Bild der Künstlerin, die durch ihre Kinder ih</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Das Bild der Künstlerin, die durch ihre Kinder ihre Kunst vergisst, wird gern erzählt (wie bei diesem Zitat aus Tove Ditlevsens Roman &quot;Abhängigkeit&quot;). Wir haben u.a. @evalazarus und @judithpoznan gefragt, ob sich die Kreativität durch die Mutterschaft wirklich verändert? Erfahrt mehr im Link in unserer Bio. 

#artmom #abhängigkeit #jugend #kindheit #toveditlevsen #aufbauverlag #germanbookstagram #bookish #realmotherhood #mamablogger #femalewriter #judithpoznan">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910285607658115" data-date="1616997608">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CM_ealCHYWM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/167126173_440453490358965_2671659174144842811_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9fft0Ng7qT0AX-qvSTS&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=6fc5d21f3304102c416f3cb4fe55bb20&#038;oe=6095FEA4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/167126173_440453490358965_2671659174144842811_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9fft0Ng7qT0AX-qvSTS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=6fc5d21f3304102c416f3cb4fe55bb20&amp;oe=6095FEA4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/167126173_440453490358965_2671659174144842811_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9fft0Ng7qT0AX-qvSTS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=6fc5d21f3304102c416f3cb4fe55bb20&amp;oe=6095FEA4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/167126173_440453490358965_2671659174144842811_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9fft0Ng7qT0AX-qvSTS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=6fc5d21f3304102c416f3cb4fe55bb20&amp;oe=6095FEA4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/167126173_440453490358965_2671659174144842811_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9fft0Ng7qT0AX-qvSTS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=6fc5d21f3304102c416f3cb4fe55bb20&amp;oe=6095FEA4&quot;}">
            <span class="sbi-screenreader">Egal wie man es macht, man macht es verkehrt - um </span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Egal wie man es macht, man macht es verkehrt - um dieses Gefühl geht es in &quot;22s&quot; von @kokoweare x @ninachuba und @dillistonemusic - unserem unerhört der Woche. Link in unserer Bio. 

#motor_de #koko #ninachuba #dillistone #22s #catch22 #unerhört #musikjournalismus #rapculture #berlinbasedmagazine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17879491976236026" data-date="1616678813">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CM1-XMenjOH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/164109446_276654740526777_6994867550717360822_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=W2ODXdzM50UAX9vzPgf&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=41ae511c7072d49b17fbba77e95201a7&#038;oe=60931E65" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/164109446_276654740526777_6994867550717360822_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=W2ODXdzM50UAX9vzPgf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=41ae511c7072d49b17fbba77e95201a7&amp;oe=60931E65&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/164109446_276654740526777_6994867550717360822_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=W2ODXdzM50UAX9vzPgf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=41ae511c7072d49b17fbba77e95201a7&amp;oe=60931E65&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/164109446_276654740526777_6994867550717360822_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=W2ODXdzM50UAX9vzPgf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=41ae511c7072d49b17fbba77e95201a7&amp;oe=60931E65&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/164109446_276654740526777_6994867550717360822_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=W2ODXdzM50UAX9vzPgf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=41ae511c7072d49b17fbba77e95201a7&amp;oe=60931E65&quot;}">
            <span class="sbi-screenreader">Alice Phoebe Lou ist bekannt dafür Dinge anders a</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Alice Phoebe Lou ist bekannt dafür Dinge anders anzugehen. Wir haben mit ihr über Veränderungen, Ehrlichkeit und natürlich ihr neues Album &quot;Glow&quot; gesprochen. Link in unserer Bio.

#alicephoebelou #alicephoebeloumusic #apl #independentartist #femaleartist #musikjournalismus #musicjournalism #berlinbased #glow #indieartist">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17894804677895759" data-date="1616587004">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMzPQFdH51z/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/163595824_1770872429761885_2269454931934246003_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-WwhxR7uRicAX84T63x&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=87b5c3a3eef65093b2efa86eab39c967&#038;oe=60948DAE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/163595824_1770872429761885_2269454931934246003_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-WwhxR7uRicAX84T63x&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=87b5c3a3eef65093b2efa86eab39c967&amp;oe=60948DAE&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/163595824_1770872429761885_2269454931934246003_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-WwhxR7uRicAX84T63x&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=87b5c3a3eef65093b2efa86eab39c967&amp;oe=60948DAE&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/163595824_1770872429761885_2269454931934246003_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-WwhxR7uRicAX84T63x&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=87b5c3a3eef65093b2efa86eab39c967&amp;oe=60948DAE&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/163595824_1770872429761885_2269454931934246003_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-WwhxR7uRicAX84T63x&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=87b5c3a3eef65093b2efa86eab39c967&amp;oe=60948DAE&quot;}">
            <span class="sbi-screenreader">Nur 16% der registrierten Songwriter sind weiblich</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nur 16% der registrierten Songwriter sind weiblich und auch in anderen Bereichen der Musikindustrie sehen die Zahlen nicht viel besser aus. Wir haben uns mit der Produzentin und Künstlerin @areyounovaa über Sexismus in der Musikindustrie und die Vorteile des Internets unterhalten. Link in unserer Bio. 

#motor_de #musikjournalismus #musicjournalism #musikindustrie #novaa #berlinbased #femaleproducer #femaleartist #femalesinger">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17921822962531634" data-date="1616396724">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMtkUmPHxms/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/162537509_535744624490180_8305120429720620470_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6uL8jkFQtFAAX86ff0M&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=f4c943891de2d6dd2c5cff26d811b842&#038;oe=609636C2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/162537509_535744624490180_8305120429720620470_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6uL8jkFQtFAAX86ff0M&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=f4c943891de2d6dd2c5cff26d811b842&amp;oe=609636C2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/162537509_535744624490180_8305120429720620470_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6uL8jkFQtFAAX86ff0M&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=f4c943891de2d6dd2c5cff26d811b842&amp;oe=609636C2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/162537509_535744624490180_8305120429720620470_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6uL8jkFQtFAAX86ff0M&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=f4c943891de2d6dd2c5cff26d811b842&amp;oe=609636C2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/162537509_535744624490180_8305120429720620470_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6uL8jkFQtFAAX86ff0M&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=f4c943891de2d6dd2c5cff26d811b842&amp;oe=609636C2&quot;}">
            <span class="sbi-screenreader">Ein Song wie ein nächtlicher Neukölln Weg. @mgci</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ein Song wie ein nächtlicher Neukölln Weg. @mgcislnd ist mit ihrem Song über Polizeigewalt und Klimakrise unser &quot;unerhört der Woche&quot;. Erfahrt mehr im Link in unserer Bio. 

#motor_de #magicisland #berlinbased #berlinbasedmagazine #neukölln #neuköllnmusic #lofi #pop #musikjournalismus">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Mehr laden…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/motor.de/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401876217667#9" data-resized="{&quot;17921822962531634&quot;:{&quot;id&quot;:&quot;162537509_535744624490180_8305120429720620470_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17894804677895759&quot;:{&quot;id&quot;:&quot;163595824_1770872429761885_2269454931934246003_n&quot;,&quot;ratio&quot;:&quot;1.42&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17879491976236026&quot;:{&quot;id&quot;:&quot;164109446_276654740526777_6994867550717360822_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17910285607658115&quot;:{&quot;id&quot;:&quot;167126173_440453490358965_2671659174144842811_n&quot;,&quot;ratio&quot;:&quot;1.77&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17922719239528512&quot;:{&quot;id&quot;:&quot;165887502_287296959693764_6001427553427993213_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17890192301067707&quot;:{&quot;id&quot;:&quot;167436726_1104501053392083_8858499919406247092_n&quot;,&quot;ratio&quot;:&quot;1.09&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17953481827427999&quot;:{&quot;id&quot;:&quot;168839764_128566222570584_4192346368661875522_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17860185326483635&quot;:{&quot;id&quot;:&quot;168855916_361763115137360_4049184993862958514_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851671905512148&quot;:{&quot;id&quot;:&quot;170089710_463402664979569_6766281054164598821_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div><div id="search-2" class="widget vw-sidebar-blog widget_search"><form action="https://motor.de/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-7" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">gehört gehört</h3>			<div class="textwidget"><iframe src="https://open.spotify.com/embed/playlist/5ctZjZDdjKvf9lIW7xB2ca" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>
		</div><div id="text-11" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 1 for Ad unit https://motor.de/  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='advice-mpu'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-mpu'); });
	</script>
</div>
<!-- End AdSlot 1 -->

<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<div id='div-gpt-ad-1464787267537-0'>
  <script type='text/javascript'>
    googletag.defineSlot('/120032501/motor.de_300x500', [300, 500], 'div-gpt-ad-1464787267537-0').addService(googletag.pubads())
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();googletag.display('div-gpt-ad-1464787267537-0');
  </script>
</div>

<!-- Beginning Async AdSlot 2 for Ad unit https://motor.de/  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='advice-hpa'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-hpa'); });
	</script>
</div>
<!-- End AdSlot 2 --></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-2" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h1 style="font-size:100%"> 
<a href="https://motor.de/impressum-2/">Impressum</a> |  
<a href="https://motor.de/datenschutzerklaerung/">Datenschutzerklärung</a></h1> | 
<h1 style="font-size:100%"> 
© 2021 Motor Music GmbH

</div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><p>&lt;a href=&#8221;https://motor.de/datenschutzerklaerung/&#8221;&gt;Datenschutzerklärung&lt;/a&gt;&lt;/h1&gt;</p>
</div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left"></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>

				<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
				<div id='advice-oop'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('advice-oop'); });
					</script>
				</div>
				<!-- End AdSlot oop -->
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "slide",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: true,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Magst du unsere Cookies?</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Wir verwenden Cookies auf unserer Website, damit du die bestmöglichste Version unserer Seite sehen kannst. Wenn du auf "akzeptieren" klickst, stimmst du ALLEN Cookies auf dieser Website zu. <a href='https://motor.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Erfahre mehr in unserer Datenschutzerklärung.</a> </div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie Einstellungen</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">AKZEPTIEREN</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">immer aktiv</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN UND AKZEPTIEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar  left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
      <a href="https://motor.de">
      MENU    </a>
      </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
  <li id="menu-item-37543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37543"><a href="https://motor.de/">Home</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37546"><a href="https://motor.de/zeitgeist/">Zeitgeist</a>
<ul class="sub-menu">
	<li id="menu-item-50173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50173"><a href="https://motor.de/category/thema-des-monats/">Thema des Monats</a>
	<ul class="sub-menu">
		<li id="menu-item-50511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50511"><a href="https://motor.de/category/thema-des-monats/utopien/">Utopien</a></li>
		<li id="menu-item-50356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50356"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/">Frauen als Künstlerinnen</a></li>
		<li id="menu-item-50174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50174"><a href="https://motor.de/category/thema-des-monats/existenz/">Existenz</a></li>
	</ul>
</li>
	<li id="menu-item-50177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50177"><a href="https://motor.de/category/unerhoert/">Unerhört</a></li>
	<li id="menu-item-50179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50179"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/">Aus gegebenem Anlass</a></li>
</ul>
</li>
<li id="menu-item-50176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50176"><a href="https://motor.de/category/zeitlupe/">Zeitlupe</a>
<ul class="sub-menu">
	<li id="menu-item-50242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50242"><a href="https://motor.de/category/kunstspaeti/">Kunstspäti</a></li>
	<li id="menu-item-50510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50510"><a href="https://motor.de/category/a-song-with/">A song with&#8230;.</a></li>
	<li id="menu-item-50178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50178"><a href="https://motor.de/category/menschen-der-nacht/">Menschen der Nacht</a></li>
</ul>
</li>
<li id="menu-item-48466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48466"><a href="https://motor.de/zeitlos/">Zeitlos</a></li>
<li id="menu-item-42506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42506"><a href="https://motor.de/berlin-live/">Berlin live</a></li>
<li id="menu-item-50267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50267"><a href="https://motor.de/impressum-2/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-50399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50399"><a href="https://motor.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-50268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50268"><a href="https://motor.de/datenschutzerklaerung/">Datenschutz</a></li>
</ul>
</li>

     
</ul>
				
				</div>
			</div>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://motor.de/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='utv-app-js-js-extra'>
/* <![CDATA[ */
var utvJSData = {"setting":{"thumbnailWidth":"320","thumbnailPadding":"25","playerWidth":"950","playerHeight":"537","lightboxOverlayColor":"#000","lightboxOverlayOpacity":"0.85","playerControlTheme":"dark","playerProgressColor":"red","youtubeAutoplay":1,"vimeoAutoplay":1,"youtubeDetailsHide":1,"vimeoDetailsHide":1,"showVideoDescription":true},"localization":{"albums":"Albums"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/js/app.min.js?ver=2.0.5' id='utv-app-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js' id='codeclouds-mp-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.12.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.12.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.12.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.12.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/asset.js?ver=1.12.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/main.js?ver=1.12.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"77e431f314","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1614541935' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/motor.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/motor.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.7' id='sb_instagram_scripts-js'></script>
<script type="text/javascript">
(function(window, document){
window._blogfoster=window._blogfoster || {};
window._blogfoster.insights=window._blogfoster.insights || {};
window._blogfoster.insights.websiteId=2735;
var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0]; 
s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
})(window, document);
</script>
<noscript><p><img src="https://insights.blogfoster.com/v1/2735.png" style="border:0;" alt="" /></p></noscript>
	</body>
</html>