<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>
	<head>
		<title>Kunstspäti #6 - Shirin Godhrawala - motor.de</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">		
<link rel="apple-touch-icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="pingback" href="https://motor.de/xmlrpc.php" />

		
		<!-- css + javascript -->
		
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://motor.de/kunstspaeti-6-shirin-godhrawala/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kunstspäti #6 - Shirin Godhrawala - motor.de" />
    <style type="text/css">
</style>
    	<meta property="og:description" content="Wer kennt es nicht: Man läuft zu seinem Lieblingsspäti und will sich eigentlich nur eine Mate kaufen, doch dann stolpert der Blick über all die ..." />
	<meta property="og:url" content="https://motor.de/kunstspaeti-6-shirin-godhrawala/" />
	<meta property="og:site_name" content="motor.de" />
	<meta property="article:published_time" content="2021-07-25T16:01:17+00:00" />
	<meta property="article:modified_time" content="2021-07-25T16:04:07+00:00" />
	<meta property="og:image" content="https://motor.de/wp-content/uploads/2021/07/Shirin-quer.jpg" />
	<meta property="og:image:width" content="2488" />
	<meta property="og:image:height" content="1400" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Mareike Froitzheim">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="3 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://motor.de/#website","url":"https://motor.de/","name":"motor.de","description":"","potentialAction":[{"@type":"SearchAction","target":"https://motor.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://motor.de/kunstspaeti-6-shirin-godhrawala/#primaryimage","inLanguage":"de-DE","url":"https://motor.de/wp-content/uploads/2021/07/Shirin-quer.jpg","width":2488,"height":1400,"caption":"\u00a9Shirin Godhrawala"},{"@type":"WebPage","@id":"https://motor.de/kunstspaeti-6-shirin-godhrawala/#webpage","url":"https://motor.de/kunstspaeti-6-shirin-godhrawala/","name":"Kunstsp\u00e4ti #6 - Shirin Godhrawala - motor.de","isPartOf":{"@id":"https://motor.de/#website"},"primaryImageOfPage":{"@id":"https://motor.de/kunstspaeti-6-shirin-godhrawala/#primaryimage"},"datePublished":"2021-07-25T16:01:17+00:00","dateModified":"2021-07-25T16:04:07+00:00","author":{"@id":"https://motor.de/#/schema/person/86234c1f7fc76ddf1ea22073af20e28f"},"breadcrumb":{"@id":"https://motor.de/kunstspaeti-6-shirin-godhrawala/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://motor.de/kunstspaeti-6-shirin-godhrawala/"]}]},{"@type":"BreadcrumbList","@id":"https://motor.de/kunstspaeti-6-shirin-godhrawala/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://motor.de/","url":"https://motor.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://motor.de/kunstspaeti-6-shirin-godhrawala/","url":"https://motor.de/kunstspaeti-6-shirin-godhrawala/","name":"Kunstsp\u00e4ti #6 &#8211; Shirin Godhrawala"}}]},{"@type":"Person","@id":"https://motor.de/#/schema/person/86234c1f7fc76ddf1ea22073af20e28f","name":"Mareike Froitzheim","sameAs":["http://mareikefroitzheim.de","https://www.instagram.com/mareikefroitzheim/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://motor.de/kunstspaeti-6-shirin-godhrawala/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kunstspaeti-6-shirin-godhrawala" /><meta name="generator" content="AMP for WP 1.0.76.9"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Feed" href="https://motor.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Kommentar-Feed" href="https://motor.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Kunstspäti #6 &#8211; Shirin Godhrawala Kommentar-Feed" href="https://motor.de/kunstspaeti-6-shirin-godhrawala/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-189211194-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-189211194-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-189211194-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='animate-css-css'  href='https://motor.de/wp-content/plugins/real-cookie-banner-pro/public/lib/animate.css/animate.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://motor.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://motor.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/style2-os.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/lightbox.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='smbw-styles-css'  href='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/css/smbw_styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='utv-app-css-css'  href='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/css/app.min.css?ver=2.0.5' type='text/css' media='all' />
<style id='utv-app-css-inline-css' type='text/css'>
.utv-thumbnail,.utv-thumbnail>a{width:320px!important}.utv-thumbnails-rectangle img{height:180px}.utv-thumbnails-square img{height:320px}.utv-thumbnail{margin:10px 25px!important}.utv-thumbnail>a,.utv-thumbnail img{border-radius:13px!important}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='codeclouds-mp-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap ul li {border-top: solid 1px rgb( 13,13,13 );border-bottom: solid 1px rgb( 19,18,18 );}#wprmenu_bar {background-image: url();background-size:;background-repeat: ;}#wprmenu_bar {background-color: #0D0D0D;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: ;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #F2F2F2;}#wprmenu_bar .menu_title {font-size: px;font-weight: ;}#mg-wprm-wrap li.menu-item a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.current-menu-item > a {background: ;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color:!important;}#mg-wprm-wrap {background-color: #2E2E2E;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #CFCFCF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: ;color: #606060 !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #606060 !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: ;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: px;left: px;float: left !important;background-color: ;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://motor.de/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://motor.de/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://motor.de/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://motor.de/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://motor.de/wp-content/themes/presso/css/theme.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://motor.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1614541935' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' id='3570fabbe5682faeb433cd7f3d2027e3-js-extra'>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</script>
<script type='text/javascript' src='https://motor.de/wp-content/37b9242d16ab033f7dea5ab165c3ed59.js?ver=f9da2b5beef732d42700ae8af5066c36' ></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/motor.de","hash_tracking":"false","ua":"UA-189211194-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=5.6.4' id='videogallery_jquery-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/gallery-video/js/video_gallery-all.js?ver=5.6.4' id='video_gallery-all-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/js/smbw_script.js?ver=5.6.4' id='smbw-scripts-js'></script>
<script type='text/javascript' src='https://assets.pinterest.com/js/pinit.js?ver=5.6.4' id='smbw-pinit-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"","menu_width":"80","parent_click":"","swipe":"no","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/motor.de","ajax_url":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.12.1' id='instant-search-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","security":"4910e37f9f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://motor.de/wp-json/" /><link rel="alternate" type="application/json" href="https://motor.de/wp-json/wp/v2/posts/50849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motor.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://motor.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://motor.de/?p=50849' />
<link rel="alternate" type="application/json+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Fkunstspaeti-6-shirin-godhrawala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Fkunstspaeti-6-shirin-godhrawala%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><meta name="google-site-verification" content="E6kPc4AWna69BtabwrVAFW6fcUYC09UnNYYELDTGC2s" />
<meta name="facebook-domain-verification" content="ptmcpk4oeujn66unu4sfxt40lvuwdy" /><script consent-skip-blocker="1">
(function () {
  // Web Font Loader compatibility (https://github.com/typekit/webfontloader)
  var modules = {
    typekit: "https://use.typekit.net",
    google: "https://fonts.googleapis.com/"
  };

  var load = function (config) {
    setTimeout(function () {
      var a = window.consentApi;

      // Only when blocker is active
      if (a) {
        // Iterate all modules and handle in a single `WebFont.load`
        Object.keys(modules).forEach(function (module) {
          var newConfigWithoutOtherModules = JSON.parse(
            JSON.stringify(config)
          );
          Object.keys(modules).forEach(function (toRemove) {
            if (toRemove !== module) {
              delete newConfigWithoutOtherModules[toRemove];
            }
          });

          if (newConfigWithoutOtherModules[module]) {
            a.unblock(modules[module]).then(function () {
              var originalLoad = window.WebFont.load;
              if (originalLoad !== load) {
                originalLoad(newConfigWithoutOtherModules);
              }
            });
          }
        });
      }
    }, 0);
  };

  if (!window.WebFont) {
    window.WebFont = {
      load: load
    };
  }
})();
</script><script consent-skip-blocker="1" skip-if-active="facebook-for-woocommerce">
    !(function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = "2.0";
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s);
    })(window, document, "script", "https://connect.facebook.net/de_DE/fbevents.js");
    fbq("init", "{{fbPixelId}}");
    fbq("track", "PageView");
</script>
<noscript skip-if-active="facebook-for-woocommerce"><img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id={{fbPixelId}}&ev=PageView&noscript=1" /></noscript>	<style type="text/css">
				
				
		::selection { color: white; background-color: #0a0000; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
			font-weight: 700;
			color: #0c0000;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif;
			font-size: 16px;
			font-weight: 300;
			color: #0c0c0c;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-weight: 700; }
		.header-font-color { color: #0c0000; }

		.wp-caption p.wp-caption-text {
			color: #0c0000;
			border-bottom-color: #0c0000;
		}
		
		.body-font { font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif; font-weight: 300; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #0a0000;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #0a0000; }
		.button-primary { color: #0a0000; border-color: #0a0000; }
		.primary-border { border-color: #0a0000; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #4f4f4f;
			color: #000000;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #000000;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #000000;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #000000; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #2d2d2d;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #0c0000;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #0a0000; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #0a0000; }

		.widget_vw_widget_categories a:hover { color: #0a0000; }

		/* Footer Colors */
		#footer {
			background-color: #ffffff;
		}

		#footer .widget-title {
			color: #0a0000;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #ffffff; }

		.copyright {
			background-color: #ffffff;
		}
		.copyright, .copyright a {
			color: #ffffff;
		}

		/* Custom Styles */
				.top-bar {background-color: #FFFFFF;color: #000000; }
#top-bar-sticky-wrapper { height: 73px !important }
#footer {background-color: white !important }	</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/motor.js"></script>
    


    
   <meta name="google-site-verification" content="_fjzFZWpktOtCzIQAykQdPCPGbiuznWUndccNBUYzsw" /> 
    
    
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-50849 single-format-standard site-layout-full-large site-disable-post-box-effects">

<div id="viceHomeAd" data-src="https://motor.de"></div>
<div id="viceBusinessAd" data-src="https://motor.de"></div>
<div id="viceContentAd" data-src="a-https://motor.de-video-lifestyle"></div>
<script src="https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js"></script>





<!-- Beginning Async AdSlot 3 for Ad unit https://motor.de/  ### size: [[970,250],[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div align="center" id="advice-boards" style="background: white;">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-boards'); });
	</script>
</div>
<!-- End AdSlot 3 -->



			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">


					<div class="container">


						<div class="row">
							<div class="col-sm-2 pull-left">
								<div id="logo" class="" style="margin-top:20px;margin-left:0px ;margin-bottom:10px">
									<a href="https://motor.de/">
																													<img src="https://motor.de/wp-content/uploads/2015/07/motorde2.png" alt="motor.de" class="logo-original" />
																											</a>
								</div>
							
																
							</div>
						

							<div class="col-sm-offset-2 col-sm-8">
<br>


								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/motor.de" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/motor.de" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/motor_de" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/channel/UChr8ejtgyaA1fQGeEqxwGwQ" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-main-menue" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-37543" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://motor.de/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li id="nav-menu-item-37546" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/zeitgeist/" class="menu-link main-menu-link"><span>Zeitgeist</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50173" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://motor.de/category/thema-des-monats/" class="menu-link sub-menu-link"><span>Thema des Monats</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-50511" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/utopien/" class="menu-link sub-menu-link"><span>Utopien</span></a></li>
		<li id="nav-menu-item-50356" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/" class="menu-link sub-menu-link"><span>Frauen als Künstlerinnen</span></a></li>
		<li id="nav-menu-item-50174" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/existenz/" class="menu-link sub-menu-link"><span>Existenz</span></a></li>
		<li id="nav-menu-item-50830" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/momentaufnahme/" class="menu-link sub-menu-link"><span>Momentaufnahme</span></a></li>
		<li id="nav-menu-item-50832" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/demokratie/" class="menu-link sub-menu-link"><span>Demokratie</span></a></li>
		<li id="nav-menu-item-50831" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/schoene-neue-welt/" class="menu-link sub-menu-link"><span>Schöne Neue Welt</span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-50177" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/unerhoert/" class="menu-link sub-menu-link"><span>Unerhört</span></a></li>
	<li id="nav-menu-item-50179" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/" class="menu-link sub-menu-link"><span>Aus gegebenem Anlass</span></a></li>
</ul>
</li>
<li id="nav-menu-item-50176" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://motor.de/category/zeitlupe/" class="menu-link main-menu-link"><span>Zeitlupe</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50242" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://motor.de/category/kunstspaeti/" class="menu-link sub-menu-link"><span>Kunstspäti</span></a></li>
	<li id="nav-menu-item-50510" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/a-song-with/" class="menu-link sub-menu-link"><span>A song with&#8230;.</span></a></li>
	<li id="nav-menu-item-50178" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/menschen-der-nacht/" class="menu-link sub-menu-link"><span>Menschen der Nacht</span></a></li>
</ul>
</li>
<li id="nav-menu-item-48466" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/zeitlos/" class="menu-link main-menu-link"><span>Zeitlos</span></a></li>
<li id="nav-menu-item-42506" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/berlin-live/" class="menu-link main-menu-link"><span>Berlin live</span></a></li>
<li id="nav-menu-item-50267" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/impressum-2/" class="menu-link main-menu-link"><span>Impressum</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50268" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/datenschutzerklaerung/" class="menu-link sub-menu-link"><span>Datenschutz</span></a></li>
</ul>
</li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
															</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-50857 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/von-traurigen-bananen-und-gluecklichen-musikern-the-beat-is-on-hold-kytes/" title="Permalink to Von traurigen Bananen und glücklichen Musikern: &#8220;the beat is on hold&#8221; &#8211; KYTES" rel="bookmark">Von traurigen Bananen und glücklichen Musikern: &#8220;the beat is on hold&#8221; &#8211; KYTES</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/von-traurigen-bananen-und-gluecklichen-musikern-the-beat-is-on-hold-kytes/" class="post-date" title="Permalink to Von traurigen Bananen und glücklichen Musikern: &#8220;the beat is on hold&#8221; &#8211; KYTES" rel="bookmark">26. Juli 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/von-traurigen-bananen-und-gluecklichen-musikern-the-beat-is-on-hold-kytes/" title="Permalink to Von traurigen Bananen und glücklichen Musikern: &#8220;the beat is on hold&#8221; &#8211; KYTES" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/07/kytes-florian_moshammer-03-2048x1358-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50849 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/kunstspaeti-6-shirin-godhrawala/" title="Permalink to Kunstspäti #6 &#8211; Shirin Godhrawala" rel="bookmark">Kunstspäti #6 &#8211; Shirin Godhrawala</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/kunstspaeti-6-shirin-godhrawala/" class="post-date" title="Permalink to Kunstspäti #6 &#8211; Shirin Godhrawala" rel="bookmark">25. Juli 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/kunstspaeti-6-shirin-godhrawala/" title="Permalink to Kunstspäti #6 &#8211; Shirin Godhrawala" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/07/Shirin-quer-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50844 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/paroli-a-la-brecht-kafvka/" title="Permalink to Paroli à la Brecht: Kafvka" rel="bookmark">Paroli à la Brecht: Kafvka</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/paroli-a-la-brecht-kafvka/" class="post-date" title="Permalink to Paroli à la Brecht: Kafvka" rel="bookmark">20. Juli 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/paroli-a-la-brecht-kafvka/" title="Permalink to Paroli à la Brecht: Kafvka" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/07/Kafvka-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50838 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/unterwegs-im-tourbus-die-wichtigsten-regeln-fuer-musiker/" title="Permalink to Unterwegs im Tourbus: Die wichtigsten Regeln für Musiker" rel="bookmark">Unterwegs im Tourbus: Die wichtigsten Regeln für Musiker</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/unterwegs-im-tourbus-die-wichtigsten-regeln-fuer-musiker/" class="post-date" title="Permalink to Unterwegs im Tourbus: Die wichtigsten Regeln für Musiker" rel="bookmark">19. Juli 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/unterwegs-im-tourbus-die-wichtigsten-regeln-fuer-musiker/" title="Permalink to Unterwegs im Tourbus: Die wichtigsten Regeln für Musiker" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/07/57095_Pixabay-com-©-stapaw-CCO-Public-Domain-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50834 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/a-song-with-shakespeare-thief/" title="Permalink to A Song With: Shakespeare Thief" rel="bookmark">A Song With: Shakespeare Thief</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/a-song-with-shakespeare-thief/" class="post-date" title="Permalink to A Song With: Shakespeare Thief" rel="bookmark">16. Juli 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/a-song-with-shakespeare-thief/" title="Permalink to A Song With: Shakespeare Thief" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/07/kugel-foto-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50809 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/die-momente-der-anderen-fred-again-ueber-actual-life/" title="Permalink to Die Momente der Anderen: Fred Again über &#8220;Actual Life&#8221;" rel="bookmark">Die Momente der Anderen: Fred Again über &#8220;Actual Life&#8221;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/die-momente-der-anderen-fred-again-ueber-actual-life/" class="post-date" title="Permalink to Die Momente der Anderen: Fred Again über &#8220;Actual Life&#8221;" rel="bookmark">12. Juli 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/die-momente-der-anderen-fred-again-ueber-actual-life/" title="Permalink to Die Momente der Anderen: Fred Again über &#8220;Actual Life&#8221;" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/07/Fred-Again-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50803 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/die-schule-der-emotionen-osten-undhurt-like/" title="Permalink to Die Schule der Emotionen: OSTON und „Hurt Like&#8212;“" rel="bookmark">Die Schule der Emotionen: OSTON und „Hurt Like&#8212;“</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/die-schule-der-emotionen-osten-undhurt-like/" class="post-date" title="Permalink to Die Schule der Emotionen: OSTON und „Hurt Like&#8212;“" rel="bookmark">8. Juli 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/die-schule-der-emotionen-osten-undhurt-like/" title="Permalink to Die Schule der Emotionen: OSTON und „Hurt Like&#8212;“" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/07/oston-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-50815 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/ins-rechte-licht-gesetzt-ueber-lichtakzente-und-deren-wirkung/" title="Permalink to Ins rechte Licht gesetzt – über Lichtakzente und deren Wirkung" rel="bookmark">Ins rechte Licht gesetzt – über Lichtakzente und deren Wirkung</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/ins-rechte-licht-gesetzt-ueber-lichtakzente-und-deren-wirkung/" class="post-date" title="Permalink to Ins rechte Licht gesetzt – über Lichtakzente und deren Wirkung" rel="bookmark">7. Juli 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/ins-rechte-licht-gesetzt-ueber-lichtakzente-und-deren-wirkung/" title="Permalink to Ins rechte Licht gesetzt – über Lichtakzente und deren Wirkung" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/07/museum-2602957_1920-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-50849" class="post-50849 post type-post status-publish format-standard has-post-thumbnail hentry category-kunstspaeti category-instagram">
						<div class="tags clearfix">
							<a class="label " href="https://motor.de/category/kunstspaeti/" title="View all posts in Kunstspäti" rel="category">Kunstspäti</a><a class="label " href="https://motor.de/category/instagram/" title="View all posts in motor.de" rel="category">motor.de</a>						</div>

						<h1 class="post-title title title-large entry-title">Kunstspäti #6 &#8211; Shirin Godhrawala</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmotor.de%2Fkunstspaeti-6-shirin-godhrawala%2F&amp;t=Kunstspäti #6 &#8211; Shirin Godhrawala" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Kunstspäti #6 &#8211; Shirin Godhrawala https://motor.de/kunstspaeti-6-shirin-godhrawala/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fmotor.de%2Fkunstspaeti-6-shirin-godhrawala%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
		<a class="author-name vcard author" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim"><span class="fn">Mareike Froitzheim</span></a>

		<span class="post-meta-separator">&mdash;</span> <a href="https://motor.de/kunstspaeti-6-shirin-godhrawala/" class="post-date updated" title="Permalink to Kunstspäti #6 &#8211; Shirin Godhrawala" rel="bookmark">25. Juli 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://motor.de/wp-content/uploads/2021/07/Shirin-quer.jpg" title="Permalink to image of Kunstspäti #6 &#8211; Shirin Godhrawala" rel="bookmark">
			<img width="1140" height="641" src="https://motor.de/wp-content/uploads/2021/07/Shirin-quer-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://motor.de/wp-content/uploads/2021/07/Shirin-quer-1140x641.jpg 1140w, https://motor.de/wp-content/uploads/2021/07/Shirin-quer-300x169.jpg 300w, https://motor.de/wp-content/uploads/2021/07/Shirin-quer-1024x576.jpg 1024w, https://motor.de/wp-content/uploads/2021/07/Shirin-quer-768x432.jpg 768w, https://motor.de/wp-content/uploads/2021/07/Shirin-quer-1536x864.jpg 1536w, https://motor.de/wp-content/uploads/2021/07/Shirin-quer-2048x1152.jpg 2048w" sizes="(max-width: 1140px) 100vw, 1140px" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> ©Shirin Godhrawala				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														    <style type="text/css">
</style>
    
<p><em>Wer kennt es nicht: Man läuft zu seinem Lieblingsspäti und will sich eigentlich nur eine Mate kaufen, doch dann stolpert der Blick über all die Süßigkeiten. Auf gut Glück nimmt man was mit und die Mate ist dann völlig vergessen, weil OMG ist das gut! Unser Späti im Internet nennt sich Instagram, unsere Mate Musik und unsere Süßigkeiten Kunst. In dieser neuen Kategorie zeigen wir euch regelmäßig unsere liebsten Künstler*innen, die wir über die Plattform entdeckt haben und sie geben uns ein paar Eindrücke in ihren ganz eigenen Späti. Diesmal mit der Künstlerin Shirin Godhrawala</em>.</p>



<p><strong><em>motor.de</em></strong><em>: Wenn deine&nbsp;Kunst&nbsp;eine Süßigkeit wäre, welche wäre sie und warum?</em></p>



<p><strong>Shirin</strong>:  Knallbrause a la Pop Rocks! Schließe einfach deine Augen und stelle dir vor wie tausende bunte kleine Kristalle auf deiner Zunge explodieren – keine Richtung, kein Geschmack wird ausgespart! Wenn du jetzt deine Augen öffnest, dann wirst du wahrscheinlich etwas sehen, das so ähnlich aussieht wie meine Kunst. Starke, schnelle, chaotische Portraits, die voller Farben und Linien sind, die sich über das ganze Papier verteilen.  </p>



<p><strong><em>motor.de:</em></strong><em>&nbsp;&nbsp;Ausversehen oder lang geplant – Wie ist dein kreativer Prozess?</em></p>



<p><strong>Shirin</strong>: Definitiv, schnell und spontan. Ideen über die ich zu viel grübeln muss, werden nie das Licht sehen. &nbsp;</p>



<p><strong><em>motor.de:</em></strong><em>&nbsp;&nbsp;Was war das letzte, was du ausversehen entdeckt hast und dann als sehr geil eingestuft hast?</em></p>



<p>Shirin: Nichts erreicht die Inspiration, die mir mein Ehemann Ali gibt – selbst wenn wir immer wieder fast in all unseren Missverständnissen ertrinken. Sein bedingungsloser Glaube an meine Arbeit und seine selbstlose Freude, wenn ich mal wieder einen Auftrag bekomme, ist ein extremer Antrieb für mich und ich bin ihm sehr dankbar dafür. Kunst war immer sehr erfüllend für mich, aber den Prozess nun mit ihm teilen zu können, macht es noch besser. Die Kunst ist wie ein gemeinsamer Heilungsprozess für uns geworden.</p>



<figure class="wp-block-image size-large"><a href="https://motor.de/wp-content/uploads/2021/07/Olsen-Twins.jpg"><img loading="lazy" width="1024" height="729" src="https://motor.de/wp-content/uploads/2021/07/Olsen-Twins-1024x729.jpg" alt="" class="wp-image-50850" srcset="https://motor.de/wp-content/uploads/2021/07/Olsen-Twins-1024x729.jpg 1024w, https://motor.de/wp-content/uploads/2021/07/Olsen-Twins-300x214.jpg 300w, https://motor.de/wp-content/uploads/2021/07/Olsen-Twins-768x547.jpg 768w, https://motor.de/wp-content/uploads/2021/07/Olsen-Twins-1536x1094.jpg 1536w, https://motor.de/wp-content/uploads/2021/07/Olsen-Twins-2048x1458.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Shirin Godhrawala</figcaption></figure>



<p><strong><em>motor.de:</em></strong><em>&nbsp;Was ist die beste Musik zum Arbeiten und welche für den Spätibesuch?</em></p>



<p>Shirin: Zum arbeiten höre ich fast immer Lana del Rey in Dauerschleife. Außerdem hat mein Mann meistens Meetings im Hintergrund, dementsprechend ist seine Stimme irgendwie auch Hintergrundmusik für mich. Lana del Reys sanfte Musik und ihre sinnträchtigen Lyrics führen mich immer zu einem traurigen, doch schönen Platz, um Kunst zu kreieren, während die Stimme meines Mannes mich in der Realität hält.</p>



<p>Wenn ich mal aus dem Haus gehe, ist guter alter Pop mit einem Spritzer R&amp;B meine Wahl. Der hedonistische Signature Style von „The Weekend“ ist einfach perfekt um meine Schritte zu begleiten.</p>



<p><strong><em>motor.de:</em></strong><em>&nbsp;&nbsp;Wenn du mit deiner&nbsp;Kunst&nbsp;einen&nbsp;Späti&nbsp;hättest wie würde der aussehen?</em></p>



<p><strong><strong>Shirin</strong>:</strong>&nbsp; Hohe Decken, fluffige grüne Ledersofas und rießige Fenster die zur Straße zeigen und jeden bezaubernden Sonnenstrahl in den Späti scheinen lassen. Die Steinwände wären nicht verputzt und eine riessige Leinwand würde die Besucher*innen dazu anhalten ihrer Kreativität freien lauf zu lassen. Überall würden Bücher rumliegen. Wir würden warme suppe und frisch gekochte Gerichte servieren. Während im Hintergrund sich Dream Pop&nbsp; a la Cigarettes after Sex mit den undeutlichen Gesprächen über die großen kleinen Dinge vermischt.</p>



<hr class="wp-block-separator"/>



<p><em>Ihr könnt Shirin <a href="https://www.instagram.com/shiringodhrawala/" target="_blank" rel="noreferrer noopener">hier </a>auf Instagram folgen und <a href="https://www.shiringodhrawala.com/" target="_blank" rel="noreferrer noopener">hier </a>geht es zu ihrer Website.</em></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://motor.de/von-traurigen-bananen-und-gluecklichen-musikern-the-beat-is-on-hold-kytes/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Von traurigen Bananen und glücklichen Musikern: "the beat is on hold" - KYTES		</h3>
	</a>
	
			<a class="post-previous" href="https://motor.de/paroli-a-la-brecht-kafvka/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Paroli à la Brecht: Kafvka		</h3>
	</a>
	</div>				
				<div class="about-author section-container clearfix vcard author">
	
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">Mareike Froitzheim</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
						<a href="https://www.instagram.com/mareikefroitzheim/" rel="author"><i class="icon-social-facebook icon-small"></i> Facebook</a>
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50857 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/von-traurigen-bananen-und-gluecklichen-musikern-the-beat-is-on-hold-kytes/" title="Permalink to Von traurigen Bananen und glücklichen Musikern: &#8220;the beat is on hold&#8221; &#8211; KYTES" rel="bookmark">Von traurigen Bananen und glücklichen Musikern: &#8220;the beat is on hold&#8221; &#8211; KYTES</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/von-traurigen-bananen-und-gluecklichen-musikern-the-beat-is-on-hold-kytes/" class="post-date" title="Permalink to Von traurigen Bananen und glücklichen Musikern: &#8220;the beat is on hold&#8221; &#8211; KYTES" rel="bookmark">26. Juli 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/von-traurigen-bananen-und-gluecklichen-musikern-the-beat-is-on-hold-kytes/" title="Permalink to Von traurigen Bananen und glücklichen Musikern: &#8220;the beat is on hold&#8221; &#8211; KYTES" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/07/kytes-florian_moshammer-03-2048x1358-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50844 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/paroli-a-la-brecht-kafvka/" title="Permalink to Paroli à la Brecht: Kafvka" rel="bookmark">Paroli à la Brecht: Kafvka</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/paroli-a-la-brecht-kafvka/" class="post-date" title="Permalink to Paroli à la Brecht: Kafvka" rel="bookmark">20. Juli 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/paroli-a-la-brecht-kafvka/" title="Permalink to Paroli à la Brecht: Kafvka" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/07/Kafvka-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-50834 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/a-song-with-shakespeare-thief/" title="Permalink to A Song With: Shakespeare Thief" rel="bookmark">A Song With: Shakespeare Thief</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/a-song-with-shakespeare-thief/" class="post-date" title="Permalink to A Song With: Shakespeare Thief" rel="bookmark">16. Juli 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/a-song-with-shakespeare-thief/" title="Permalink to A Song With: Shakespeare Thief" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/07/kugel-foto-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kunstspaeti-6-shirin-godhrawala/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=kunstspaeti-6-shirin-godhrawala#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://motor.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Du musst dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='50849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="65"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<!-- MPU -->
<div id="text-12" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><p>Abonniert jetzt unseren monatlichen Newsletter und ladet euch die Extra Portion Motor-Treibstoff in euer Postfach:</p>
<p><strong><a href="https://motor.substack.com/">https://motor.substack.com/</a></strong></p>
</div>
		</div><div id="instagram-feed-widget-2" class="widget vw-sidebar-blog widget_instagram-feed-widget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 20px;width: 100%;" data-feedid="sbi_17841401876217667#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}"  data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/motor.de/" target="_blank" rel="noopener nofollow" title="@motor.de" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >motor.de</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 10px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17914463038784344" data-date="1626533299">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CRbqTZCMSYe/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/218900892_233795078582403_182334730943376930_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=gc4am55l9OMAX_KmO9y&#038;_nc_oc=AQldkMp8HBs7SVHtUYkg-oDaQs-DxHJnKalR3uJ0SiU03mLHqbbzdcxNmjDdq4Fsyg49mMwcdX1Qe4NQ85re2CAW&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=2943e31cf7e2d51ce272a09e131ec4c8&#038;oe=6106872F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/218900892_233795078582403_182334730943376930_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gc4am55l9OMAX_KmO9y&amp;_nc_oc=AQldkMp8HBs7SVHtUYkg-oDaQs-DxHJnKalR3uJ0SiU03mLHqbbzdcxNmjDdq4Fsyg49mMwcdX1Qe4NQ85re2CAW&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2943e31cf7e2d51ce272a09e131ec4c8&amp;oe=6106872F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/218900892_233795078582403_182334730943376930_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gc4am55l9OMAX_KmO9y&amp;_nc_oc=AQldkMp8HBs7SVHtUYkg-oDaQs-DxHJnKalR3uJ0SiU03mLHqbbzdcxNmjDdq4Fsyg49mMwcdX1Qe4NQ85re2CAW&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2943e31cf7e2d51ce272a09e131ec4c8&amp;oe=6106872F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/218900892_233795078582403_182334730943376930_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gc4am55l9OMAX_KmO9y&amp;_nc_oc=AQldkMp8HBs7SVHtUYkg-oDaQs-DxHJnKalR3uJ0SiU03mLHqbbzdcxNmjDdq4Fsyg49mMwcdX1Qe4NQ85re2CAW&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2943e31cf7e2d51ce272a09e131ec4c8&amp;oe=6106872F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/218900892_233795078582403_182334730943376930_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gc4am55l9OMAX_KmO9y&amp;_nc_oc=AQldkMp8HBs7SVHtUYkg-oDaQs-DxHJnKalR3uJ0SiU03mLHqbbzdcxNmjDdq4Fsyg49mMwcdX1Qe4NQ85re2CAW&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2943e31cf7e2d51ce272a09e131ec4c8&amp;oe=6106872F&quot;}">
            <span class="sbi-screenreader">Nachdem England das EM-Finale verloren hatte, konn</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nachdem England das EM-Finale verloren hatte, konnte man sich durchaus fragen, warum greatbritain sich „great“ nennt. Der britische Rapper und Produzent @shakespeare_thief hat über das Paradox der englischen Fans einen Song geschrieben. Uns hat er erzählt, wie „Cold Summer“ entstanden ist. Link in unserer Bio.
#brexit #newmusic #grime #shakespearethief #berlinbased">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17913409564897022" data-date="1626449737">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CRZK68qs6hY/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/218055567_339347404395752_1663482011201414943_n.jpg?_nc_cat=103&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=k7VvbjLsr3gAX9y7v2F&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=fbd023f573eb0974558e82c94163bba8&#038;oe=61057737" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/218055567_339347404395752_1663482011201414943_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k7VvbjLsr3gAX9y7v2F&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=fbd023f573eb0974558e82c94163bba8&amp;oe=61057737&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/218055567_339347404395752_1663482011201414943_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k7VvbjLsr3gAX9y7v2F&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=fbd023f573eb0974558e82c94163bba8&amp;oe=61057737&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/218055567_339347404395752_1663482011201414943_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k7VvbjLsr3gAX9y7v2F&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=fbd023f573eb0974558e82c94163bba8&amp;oe=61057737&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/218055567_339347404395752_1663482011201414943_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k7VvbjLsr3gAX9y7v2F&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=fbd023f573eb0974558e82c94163bba8&amp;oe=61057737&quot;}">
            <span class="sbi-screenreader">In “Actual Life” hat @fredagainagainagainagain</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In “Actual Life” hat @fredagainagainagainagainagain mit der Erfahrung anderer Menschen gearbeitet - ein Verfahren, das ihm durchaus Gewissensbisse gemacht hat. Erfahrt im Link in unserer Bio wie er damit umgegangen ist.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17867519291495942" data-date="1625504860">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ9AtklsX0n/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/210219442_249676703228401_1533965511505595214_n.jpg?_nc_cat=103&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Moi4eu5ROKYAX9ClGWF&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=7127cec4dee5972dc2a015c64223ad2f&#038;oe=61059BC1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/210219442_249676703228401_1533965511505595214_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Moi4eu5ROKYAX9ClGWF&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=7127cec4dee5972dc2a015c64223ad2f&amp;oe=61059BC1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/210219442_249676703228401_1533965511505595214_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Moi4eu5ROKYAX9ClGWF&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=7127cec4dee5972dc2a015c64223ad2f&amp;oe=61059BC1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/210219442_249676703228401_1533965511505595214_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Moi4eu5ROKYAX9ClGWF&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=7127cec4dee5972dc2a015c64223ad2f&amp;oe=61059BC1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/210219442_249676703228401_1533965511505595214_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Moi4eu5ROKYAX9ClGWF&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=7127cec4dee5972dc2a015c64223ad2f&amp;oe=61059BC1&quot;}">
            <span class="sbi-screenreader">Wie fühlt es sich an, einem Gedanken verfallen zu</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wie fühlt es sich an, einem Gedanken verfallen zu sein?  Wie das Gefühl, so richtig schlimm verliebt zu sein? Diese Frage hat sich die Sängerin @ciletive in ihrem Song „ Pipedreams“ gestellt. @isabella_da_silva_sarmento hat mit ihr gesprochen. Link in unserer Bio. #berlinbased">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17850017870595080" data-date="1625504760">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ9AhVlMN8U/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/210817770_2911278335789238_6915256193515506897_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qKTW5Ao5EPoAX83zCBf&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=ab45c3633d7d0f2c0adf5f96ce59a412&#038;oe=61060EC5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/210817770_2911278335789238_6915256193515506897_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qKTW5Ao5EPoAX83zCBf&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ab45c3633d7d0f2c0adf5f96ce59a412&amp;oe=61060EC5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/210817770_2911278335789238_6915256193515506897_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qKTW5Ao5EPoAX83zCBf&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ab45c3633d7d0f2c0adf5f96ce59a412&amp;oe=61060EC5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/210817770_2911278335789238_6915256193515506897_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qKTW5Ao5EPoAX83zCBf&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ab45c3633d7d0f2c0adf5f96ce59a412&amp;oe=61060EC5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/210817770_2911278335789238_6915256193515506897_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qKTW5Ao5EPoAX83zCBf&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ab45c3633d7d0f2c0adf5f96ce59a412&amp;oe=61060EC5&quot;}">
            <span class="sbi-screenreader">Wir haben mit Marlena Käthe pber den Erfahrungssc</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wir haben mit Marlena Käthe pber den Erfahrungsschatz der Musik, ihre Kindheit als Theaterkind und ihre neue EP „AGED“ gesprochen. Link in unserer Bio. 
#marlenakäthe #aged #berlinbased">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18008520571325194" data-date="1624622019">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQis003HZ2k/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/209021208_3983948621704188_6541278867080313540_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Si2FFF-WuAEAX_-TwID&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=52210f407528be31103f3c6a30c665c0&#038;oe=61069D55" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/209021208_3983948621704188_6541278867080313540_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Si2FFF-WuAEAX_-TwID&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=52210f407528be31103f3c6a30c665c0&amp;oe=61069D55&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/209021208_3983948621704188_6541278867080313540_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Si2FFF-WuAEAX_-TwID&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=52210f407528be31103f3c6a30c665c0&amp;oe=61069D55&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/209021208_3983948621704188_6541278867080313540_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Si2FFF-WuAEAX_-TwID&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=52210f407528be31103f3c6a30c665c0&amp;oe=61069D55&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/209021208_3983948621704188_6541278867080313540_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Si2FFF-WuAEAX_-TwID&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=52210f407528be31103f3c6a30c665c0&amp;oe=61069D55&quot;}">
            <span class="sbi-screenreader">FEMALE ELECTRO POWER made in Berlin!
Warum die Zuk</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="FEMALE ELECTRO POWER made in Berlin!
Warum die Zukunft der elektronischen Musik benzii, Rosa Anschütz, VTSS und bae.con gehört, erfahrt ihr auf motor.de.link in unserer Bio.
.
#electronicmusic #benzii #vtss #bae.con #rosaanschütz #femalemusician #femaletechno #techno #berghain #berlinbased">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17959163593419446" data-date="1624184666">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQVqpD4H-aC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/203567081_1601240493399757_2559786699801413314_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8cQLyX1Nv0AAX8v5hk9&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=484979e64d7ebb9a9c510d05d97e929a&#038;oe=6106B522" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/203567081_1601240493399757_2559786699801413314_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8cQLyX1Nv0AAX8v5hk9&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=484979e64d7ebb9a9c510d05d97e929a&amp;oe=6106B522&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/203567081_1601240493399757_2559786699801413314_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8cQLyX1Nv0AAX8v5hk9&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=484979e64d7ebb9a9c510d05d97e929a&amp;oe=6106B522&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/203567081_1601240493399757_2559786699801413314_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8cQLyX1Nv0AAX8v5hk9&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=484979e64d7ebb9a9c510d05d97e929a&amp;oe=6106B522&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/203567081_1601240493399757_2559786699801413314_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8cQLyX1Nv0AAX8v5hk9&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=484979e64d7ebb9a9c510d05d97e929a&amp;oe=6106B522&quot;}">
            <span class="sbi-screenreader">Wir haben @callmeseda gefragt, weshalb queere Repr</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wir haben @callmeseda gefragt, weshalb queere Repräsentation in der Musik so wichtig ist. Lest alle von SEDAs Antworten im Link in unserer Bio.
#queermusic #nonbinary #seda #münchen #munichmusic #nonbinaryartist #pridemonth">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18094118092255084" data-date="1623701015">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQHQJmhHQ4c/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/200797293_268975628341907_1698783544501018813_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=D0ioQNaZD98AX9KqphI&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=2278dfcfd64cfbc9c0785c9666fe6dfb&#038;oe=610512EA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/200797293_268975628341907_1698783544501018813_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D0ioQNaZD98AX9KqphI&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2278dfcfd64cfbc9c0785c9666fe6dfb&amp;oe=610512EA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/200797293_268975628341907_1698783544501018813_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D0ioQNaZD98AX9KqphI&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2278dfcfd64cfbc9c0785c9666fe6dfb&amp;oe=610512EA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/200797293_268975628341907_1698783544501018813_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D0ioQNaZD98AX9KqphI&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2278dfcfd64cfbc9c0785c9666fe6dfb&amp;oe=610512EA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/200797293_268975628341907_1698783544501018813_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D0ioQNaZD98AX9KqphI&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2278dfcfd64cfbc9c0785c9666fe6dfb&amp;oe=610512EA&quot;}">
            <span class="sbi-screenreader">Kennt ihr Jawbreakers? Kurzfassung: Es ist eine am</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kennt ihr Jawbreakers? Kurzfassung: Es ist eine amerikanische Süßigkeit, die SEHR bunt und SEHR groß ist - also genau wie die Bilder von @itsstefa. Wie Stefanies Kunstspäti aussehen würde, lest ihr im Link in unserer Bio! 
#kunstspäti #stefaniethiele #hamburgart #hamburgartist #artinstagram">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17851062155573397" data-date="1623488922">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQA7nY4Hvt4/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/199301688_4253515911377661_205339204308002545_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=c1y7peoQJdAAX8oZJ26&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=ec7fde3f92e0e31ec0858d6e64851127&#038;oe=6105F7A5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/199301688_4253515911377661_205339204308002545_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c1y7peoQJdAAX8oZJ26&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=ec7fde3f92e0e31ec0858d6e64851127&amp;oe=6105F7A5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/199301688_4253515911377661_205339204308002545_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c1y7peoQJdAAX8oZJ26&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=ec7fde3f92e0e31ec0858d6e64851127&amp;oe=6105F7A5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/199301688_4253515911377661_205339204308002545_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c1y7peoQJdAAX8oZJ26&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=ec7fde3f92e0e31ec0858d6e64851127&amp;oe=6105F7A5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/199301688_4253515911377661_205339204308002545_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c1y7peoQJdAAX8oZJ26&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=ec7fde3f92e0e31ec0858d6e64851127&amp;oe=6105F7A5&quot;}">
            <span class="sbi-screenreader">“Ganz Wien ist clean” oder etwa doch nicht? Wi</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="“Ganz Wien ist clean” oder etwa doch nicht? Wir haben mit @liener_musik über seine neue Single, den ewigen Falco Vergleich und die Wiener Kaffeehaus Kultur gesprochen. Link in unserer Bio. 
.
.
#liener #wien #austrianartist #falco">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17935880071505401" data-date="1623046775">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPzwSZPnaui/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/198512348_875002073230362_65180102181001244_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=o552dWR3tFEAX_OaL4S&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=7613e2213b73b18a70c3aedbd2adbcff&#038;oe=61058684" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/198512348_875002073230362_65180102181001244_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o552dWR3tFEAX_OaL4S&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=7613e2213b73b18a70c3aedbd2adbcff&amp;oe=61058684&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/198512348_875002073230362_65180102181001244_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o552dWR3tFEAX_OaL4S&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=7613e2213b73b18a70c3aedbd2adbcff&amp;oe=61058684&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/198512348_875002073230362_65180102181001244_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o552dWR3tFEAX_OaL4S&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=7613e2213b73b18a70c3aedbd2adbcff&amp;oe=61058684&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/198512348_875002073230362_65180102181001244_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o552dWR3tFEAX_OaL4S&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=7613e2213b73b18a70c3aedbd2adbcff&amp;oe=61058684&quot;}">
            <span class="sbi-screenreader">Kennt ihr diesen Moment, der sich anfühlt als wü</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kennt ihr diesen Moment, der sich anfühlt als würde man plötzlich in die Baupläne des eigenen Lebens schauen? @lealumusic hat über diesen Moment einen Song geschrieben und uns hat sie erzählt wie „Everything Is On Fire“ entstanden ist. Link in unserer Bio. 
#lealu">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Mehr laden…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/motor.de/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401876217667#9" data-resized="{&quot;17935880071505401&quot;:{&quot;id&quot;:&quot;198512348_875002073230362_65180102181001244_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851062155573397&quot;:{&quot;id&quot;:&quot;199301688_4253515911377661_205339204308002545_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18094118092255084&quot;:{&quot;id&quot;:&quot;200797293_268975628341907_1698783544501018813_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17959163593419446&quot;:{&quot;id&quot;:&quot;203567081_1601240493399757_2559786699801413314_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18008520571325194&quot;:{&quot;id&quot;:&quot;209021208_3983948621704188_6541278867080313540_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17867519291495942&quot;:{&quot;id&quot;:&quot;210219442_249676703228401_1533965511505595214_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17850017870595080&quot;:{&quot;id&quot;:&quot;210817770_2911278335789238_6915256193515506897_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17913409564897022&quot;:{&quot;id&quot;:&quot;218055567_339347404395752_1663482011201414943_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17914463038784344&quot;:{&quot;id&quot;:&quot;218900892_233795078582403_182334730943376930_n&quot;,&quot;ratio&quot;:&quot;1.84&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div><div id="search-2" class="widget vw-sidebar-blog widget_search"><form action="https://motor.de/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-7" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">gehört gehört</h3>			<div class="textwidget"><iframe src="https://open.spotify.com/embed/playlist/5ctZjZDdjKvf9lIW7xB2ca" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>
		</div><div id="text-11" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 1 for Ad unit https://motor.de/  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='advice-mpu'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-mpu'); });
	</script>
</div>
<!-- End AdSlot 1 -->

<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<div id='div-gpt-ad-1464787267537-0'>
  <script type='text/javascript'>
    googletag.defineSlot('/120032501/motor.de_300x500', [300, 500], 'div-gpt-ad-1464787267537-0').addService(googletag.pubads())
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();googletag.display('div-gpt-ad-1464787267537-0');
  </script>
</div>

<!-- Beginning Async AdSlot 2 for Ad unit https://motor.de/  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='advice-hpa'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-hpa'); });
	</script>
</div>
<!-- End AdSlot 2 --></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-2" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h1 style="font-size:100%"> 
<a href="https://motor.de/impressum-2/">Impressum</a> |  
<a href="https://motor.de/datenschutzerklaerung/">Datenschutzerklärung</a></h1> | 
<h1 style="font-size:100%"> 
© 2021 Motor Music GmbH

</div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><p>&lt;a href=&#8221;https://motor.de/datenschutzerklaerung/&#8221;&gt;Datenschutzerklärung&lt;/a&gt;&lt;/h1&gt;</p>
</div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left"></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>

				<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
				<div id='advice-oop'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('advice-oop'); });
					</script>
				</div>
				<!-- End AdSlot oop -->
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "slide",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: true,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<span type="text/javascript" consent-required="50574" consent-inline="
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = &quot;//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=&amp;version=v2.0&quot;;
  fjs.parentNode.insertBefore(js, fjs);
}(document, &#039;script&#039;, &#039;facebook-jssdk&#039;));
" consent-id="50576"></span>

			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar  left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
      <a href="https://motor.de">
      MENU    </a>
      </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
  <li id="menu-item-37543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37543"><a href="https://motor.de/">Home</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37546"><a href="https://motor.de/zeitgeist/">Zeitgeist</a>
<ul class="sub-menu">
	<li id="menu-item-50173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50173"><a href="https://motor.de/category/thema-des-monats/">Thema des Monats</a>
	<ul class="sub-menu">
		<li id="menu-item-50511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50511"><a href="https://motor.de/category/thema-des-monats/utopien/">Utopien</a></li>
		<li id="menu-item-50356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50356"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/">Frauen als Künstlerinnen</a></li>
		<li id="menu-item-50174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50174"><a href="https://motor.de/category/thema-des-monats/existenz/">Existenz</a></li>
		<li id="menu-item-50830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50830"><a href="https://motor.de/category/thema-des-monats/momentaufnahme/">Momentaufnahme</a></li>
		<li id="menu-item-50832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50832"><a href="https://motor.de/category/thema-des-monats/demokratie/">Demokratie</a></li>
		<li id="menu-item-50831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50831"><a href="https://motor.de/category/thema-des-monats/schoene-neue-welt/">Schöne Neue Welt</a></li>
	</ul>
</li>
	<li id="menu-item-50177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50177"><a href="https://motor.de/category/unerhoert/">Unerhört</a></li>
	<li id="menu-item-50179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50179"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/">Aus gegebenem Anlass</a></li>
</ul>
</li>
<li id="menu-item-50176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50176"><a href="https://motor.de/category/zeitlupe/">Zeitlupe</a>
<ul class="sub-menu">
	<li id="menu-item-50242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50242"><a href="https://motor.de/category/kunstspaeti/">Kunstspäti</a></li>
	<li id="menu-item-50510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50510"><a href="https://motor.de/category/a-song-with/">A song with&#8230;.</a></li>
	<li id="menu-item-50178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50178"><a href="https://motor.de/category/menschen-der-nacht/">Menschen der Nacht</a></li>
</ul>
</li>
<li id="menu-item-48466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48466"><a href="https://motor.de/zeitlos/">Zeitlos</a></li>
<li id="menu-item-42506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42506"><a href="https://motor.de/berlin-live/">Berlin live</a></li>
<li id="menu-item-50267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50267"><a href="https://motor.de/impressum-2/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-50268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50268"><a href="https://motor.de/datenschutzerklaerung/">Datenschutz</a></li>
</ul>
</li>

     
</ul>
				
				</div>
			</div>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://motor.de/wp-admin/admin-ajax.php";
</script>
<div id="aa5416f27-1246-420a-a6e8-887e0f36ea67" class="" data-bg="background-color: rgba(10, 10, 10, 0.380);" style="background-color: rgba(10, 10, 10, 0.380); position:fixed;top:0;left:0;right:0;bottom:0;z-index:99999;pointer-events:all;display:none;" ></div><a href="https://devowl.io/wordpress-real-cookie-banner/" target="_blank">Consent Management mit Real Cookie Banner</a><script type='text/javascript' src='https://motor.de/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/78fadb451a95f1e06bd05ea48ac8a508.js?ver=b4fd4f36599323d2ab45007a88959a8e' ></script>
<script type='text/javascript' id='real-cookie-banner-pro-blocker-js-after'>
window.consentApi=window.realCookieBanner_blocker;
</script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='utv-app-js-js-extra'>
/* <![CDATA[ */
var utvJSData = {"setting":{"thumbnailWidth":"320","thumbnailPadding":"25","playerWidth":"950","playerHeight":"537","lightboxOverlayColor":"#000","lightboxOverlayOpacity":"0.85","playerControlTheme":"dark","playerProgressColor":"red","youtubeAutoplay":1,"vimeoAutoplay":1,"youtubeDetailsHide":1,"vimeoDetailsHide":1,"showVideoDescription":true},"localization":{"albums":"Albums"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/js/app.min.js?ver=2.0.5' id='utv-app-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js' id='codeclouds-mp-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.12.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.12.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.12.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.12.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/asset.js?ver=1.12.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/main.js?ver=1.12.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"a725754814","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1614541935' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/motor.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/motor.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.7' id='sb_instagram_scripts-js'></script>
<script type="text/javascript">
(function(window, document){
window._blogfoster=window._blogfoster || {};
window._blogfoster.insights=window._blogfoster.insights || {};
window._blogfoster.insights.websiteId=2735;
var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0]; 
s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
})(window, document);
</script>
<noscript><p><img src="https://insights.blogfoster.com/v1/2735.png" style="border:0;" alt="" /></p></noscript>
	</body>
</html>