<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>
	<head>
		<title>It’s a Man’s World: Novaa über den Sexismus in der Musikbranche - motor.de</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">		
<link rel="apple-touch-icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="pingback" href="https://motor.de/xmlrpc.php" />

		
		<!-- css + javascript -->
		
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Die Produzentin und Sängerin Novaa über Sexismus in der Musikbranche, das Produzieren mit Ableton und Cubase sowie die Vorteile des Internets" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://motor.de/novaa-interview-musikbranche-sexismus/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="It’s a Man’s World: Novaa über den Sexismus in der Musikbranche - motor.de" />
	<meta property="og:description" content="Die Produzentin und Sängerin Novaa über Sexismus in der Musikbranche, das Produzieren mit Ableton und Cubase sowie die Vorteile des Internets" />
	<meta property="og:url" content="https://motor.de/novaa-interview-musikbranche-sexismus/" />
	<meta property="og:site_name" content="motor.de" />
	<meta property="article:published_time" content="2021-03-22T06:49:00+00:00" />
	<meta property="article:modified_time" content="2021-03-21T01:21:05+00:00" />
	<meta property="og:image" content="https://motor.de/wp-content/uploads/2021/03/z8G5ndZR.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1125" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Mareike Froitzheim">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="5 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://motor.de/#website","url":"https://motor.de/","name":"motor.de","description":"","potentialAction":[{"@type":"SearchAction","target":"https://motor.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://motor.de/novaa-interview-musikbranche-sexismus/#primaryimage","inLanguage":"de-DE","url":"https://motor.de/wp-content/uploads/2021/03/z8G5ndZR.jpeg","width":1600,"height":1125,"caption":"\u00a9Novaa"},{"@type":"WebPage","@id":"https://motor.de/novaa-interview-musikbranche-sexismus/#webpage","url":"https://motor.de/novaa-interview-musikbranche-sexismus/","name":"It\u2019s a Man\u2019s World: Novaa \u00fcber den Sexismus in der Musikbranche - motor.de","isPartOf":{"@id":"https://motor.de/#website"},"primaryImageOfPage":{"@id":"https://motor.de/novaa-interview-musikbranche-sexismus/#primaryimage"},"datePublished":"2021-03-22T06:49:00+00:00","dateModified":"2021-03-21T01:21:05+00:00","author":{"@id":"https://motor.de/#/schema/person/86234c1f7fc76ddf1ea22073af20e28f"},"description":"Die Produzentin und S\u00e4ngerin Novaa \u00fcber Sexismus in der Musikbranche, das Produzieren mit Ableton und Cubase sowie die Vorteile des Internets","breadcrumb":{"@id":"https://motor.de/novaa-interview-musikbranche-sexismus/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://motor.de/novaa-interview-musikbranche-sexismus/"]}]},{"@type":"BreadcrumbList","@id":"https://motor.de/novaa-interview-musikbranche-sexismus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://motor.de/","url":"https://motor.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://motor.de/novaa-interview-musikbranche-sexismus/","url":"https://motor.de/novaa-interview-musikbranche-sexismus/","name":"It\u2019s a Man\u2019s World: Novaa \u00fcber den Sexismus in der Musikbranche"}}]},{"@type":"Person","@id":"https://motor.de/#/schema/person/86234c1f7fc76ddf1ea22073af20e28f","name":"Mareike Froitzheim","description":"Mareike w\u00fcrde hier gerne etwas cooles schreiben. Stattdessen hat sie sich dazu entschieden, dass ihr was Cooles denken sollt - und zwar beim Lesen ihrer Artikel, die Musik immer mit unserer Gesellschaft, Literatur, Kunst und was das Leben sonst so geil macht, verbindet. Seit 2021 ist sie die Leitende Redakteurin bei motor.de und seit 2017 Freie Autorin bei diversen Zeitungen, ihre gro\u00dfe Liebe teilt sich der Journalismus aber auch mit dem Schreiben von Prosa, Lyrik und Songtexten. // // https://www.instagram.com/mareikefroitzheim/","sameAs":["http://mareikefroitzheim.de","https://www.instagram.com/mareikefroitzheim/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Feed" href="https://motor.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Kommentar-Feed" href="https://motor.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; It’s a Man’s World: Novaa über den Sexismus in der Musikbranche Kommentar-Feed" href="https://motor.de/novaa-interview-musikbranche-sexismus/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-189211194-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-189211194-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-189211194-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://motor.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://motor.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://motor.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://motor.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/style2-os.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/lightbox.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smbw-styles-css'  href='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/css/smbw_styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='utv-app-css-css'  href='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/css/app.min.css?ver=2.0.5' type='text/css' media='all' />
<style id='utv-app-css-inline-css' type='text/css'>
.utv-thumbnail,.utv-thumbnail>a{width:320px!important}.utv-thumbnails-rectangle img{height:180px}.utv-thumbnails-square img{height:320px}.utv-thumbnail{margin:10px 25px!important}.utv-thumbnail>a,.utv-thumbnail img{border-radius:13px!important}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='codeclouds-mp-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap ul li {border-top: solid 1px rgb( 13,13,13 );border-bottom: solid 1px rgb( 19,18,18 );}#wprmenu_bar {background-image: url();background-size:;background-repeat: ;}#wprmenu_bar {background-color: #0D0D0D;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: ;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #F2F2F2;}#wprmenu_bar .menu_title {font-size: px;font-weight: ;}#mg-wprm-wrap li.menu-item a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.current-menu-item > a {background: ;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color:!important;}#mg-wprm-wrap {background-color: #2E2E2E;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #CFCFCF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: ;color: #606060 !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #606060 !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: ;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: px;left: px;float: left !important;background-color: ;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://motor.de/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://motor.de/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://motor.de/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://motor.de/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://motor.de/wp-content/themes/presso/css/theme.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://motor.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1614541935' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/motor.de","hash_tracking":"false","ua":"UA-189211194-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Magst du unsere Cookies? ","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/motor.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=5.6.2' id='videogallery_jquery-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/gallery-video/js/video_gallery-all.js?ver=5.6.2' id='video_gallery-all-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/js/smbw_script.js?ver=5.6.2' id='smbw-scripts-js'></script>
<script type='text/javascript' src='https://assets.pinterest.com/js/pinit.js?ver=5.6.2' id='smbw-pinit-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"","menu_width":"80","parent_click":"","swipe":"no","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/motor.de","ajax_url":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.12.1' id='instant-search-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","security":"4a20bfc9ec","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://motor.de/wp-json/" /><link rel="alternate" type="application/json" href="https://motor.de/wp-json/wp/v2/posts/50437" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motor.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://motor.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://motor.de/?p=50437' />
<link rel="alternate" type="application/json+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Fnovaa-interview-musikbranche-sexismus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Fnovaa-interview-musikbranche-sexismus%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><meta name="google-site-verification" content="E6kPc4AWna69BtabwrVAFW6fcUYC09UnNYYELDTGC2s" />
<meta name="facebook-domain-verification" content="ptmcpk4oeujn66unu4sfxt40lvuwdy" />	<style type="text/css">
				
				
		::selection { color: white; background-color: #0a0000; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
			font-weight: 700;
			color: #0c0000;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif;
			font-size: 16px;
			font-weight: 300;
			color: #0c0c0c;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-weight: 700; }
		.header-font-color { color: #0c0000; }

		.wp-caption p.wp-caption-text {
			color: #0c0000;
			border-bottom-color: #0c0000;
		}
		
		.body-font { font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif; font-weight: 300; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #0a0000;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #0a0000; }
		.button-primary { color: #0a0000; border-color: #0a0000; }
		.primary-border { border-color: #0a0000; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #4f4f4f;
			color: #000000;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #000000;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #000000;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #000000; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #2d2d2d;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #0c0000;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #0a0000; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #0a0000; }

		.widget_vw_widget_categories a:hover { color: #0a0000; }

		/* Footer Colors */
		#footer {
			background-color: #ffffff;
		}

		#footer .widget-title {
			color: #0a0000;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #ffffff; }

		.copyright {
			background-color: #ffffff;
		}
		.copyright, .copyright a {
			color: #ffffff;
		}

		/* Custom Styles */
				.top-bar {background-color: #FFFFFF;color: #000000; }
#top-bar-sticky-wrapper { height: 73px !important }
#footer {background-color: white !important }	</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/motor.js"></script>
    


    
   <meta name="google-site-verification" content="_fjzFZWpktOtCzIQAykQdPCPGbiuznWUndccNBUYzsw" /> 
    
    
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-50437 single-format-standard site-layout-full-large site-disable-post-box-effects">

<div id="viceHomeAd" data-src="https://motor.de"></div>
<div id="viceBusinessAd" data-src="https://motor.de"></div>
<div id="viceContentAd" data-src="a-https://motor.de-video-lifestyle"></div>
<script src="https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js"></script>





<!-- Beginning Async AdSlot 3 for Ad unit https://motor.de/  ### size: [[970,250],[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div align="center" id="advice-boards" style="background: white;">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-boards'); });
	</script>
</div>
<!-- End AdSlot 3 -->



			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">


					<div class="container">


						<div class="row">
							<div class="col-sm-2 pull-left">
								<div id="logo" class="" style="margin-top:20px;margin-left:0px ;margin-bottom:10px">
									<a href="https://motor.de/">
																													<img src="https://motor.de/wp-content/uploads/2015/07/motorde2.png" alt="motor.de" class="logo-original" />
																											</a>
								</div>
							
																
							</div>
						

							<div class="col-sm-offset-2 col-sm-8">
<br>


								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/motor.de" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/motor.de" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/motor_de" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/channel/UChr8ejtgyaA1fQGeEqxwGwQ" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-main-menue" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-37543" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://motor.de/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li id="nav-menu-item-37546" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/zeitgeist/" class="menu-link main-menu-link"><span>Zeitgeist</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50173" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://motor.de/category/thema-des-monats/" class="menu-link sub-menu-link"><span>Thema des Monats</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-50356" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/" class="menu-link sub-menu-link"><span>Frauen als Künstlerinnen</span></a></li>
		<li id="nav-menu-item-50174" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/existenz/" class="menu-link sub-menu-link"><span>Existenz</span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-50177" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/unerhoert/" class="menu-link sub-menu-link"><span>Unerhört</span></a></li>
	<li id="nav-menu-item-50179" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/" class="menu-link sub-menu-link"><span>Aus gegebenem Anlass</span></a></li>
</ul>
</li>
<li id="nav-menu-item-50176" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://motor.de/category/zeitlupe/" class="menu-link main-menu-link"><span>Zeitlupe</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50242" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/kunstspaeti/" class="menu-link sub-menu-link"><span>Kunstspäti</span></a></li>
	<li id="nav-menu-item-50178" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/menschen-der-nacht/" class="menu-link sub-menu-link"><span>Menschen der Nacht</span></a></li>
</ul>
</li>
<li id="nav-menu-item-48466" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/zeitlos/" class="menu-link main-menu-link"><span>Zeitlos</span></a></li>
<li id="nav-menu-item-42506" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/berlin-live/" class="menu-link main-menu-link"><span>Berlin live</span></a></li>
<li id="nav-menu-item-50267" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/impressum-2/" class="menu-link main-menu-link"><span>Impressum</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50399" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/kontakt/" class="menu-link sub-menu-link"><span>Kontakt</span></a></li>
	<li id="nav-menu-item-50268" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/datenschutzerklaerung/" class="menu-link sub-menu-link"><span>Datenschutz</span></a></li>
</ul>
</li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
															</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-50437 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/novaa-interview-musikbranche-sexismus/" title="Permalink to It’s a Man’s World: Novaa über den Sexismus in der Musikbranche" rel="bookmark">It’s a Man’s World: Novaa über den Sexismus in der Musikbranche</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/novaa-interview-musikbranche-sexismus/" class="post-date" title="Permalink to It’s a Man’s World: Novaa über den Sexismus in der Musikbranche" rel="bookmark">22. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/novaa-interview-musikbranche-sexismus/" title="Permalink to It’s a Man’s World: Novaa über den Sexismus in der Musikbranche" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/z8G5ndZR-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50432 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/magic-island-bury-me-alive-review/" title="Permalink to Die Neuköllner Apokalypse der Träume: Magic Island mit &#8220;Bury Me Alive&#8221;" rel="bookmark">Die Neuköllner Apokalypse der Träume: Magic Island mit &#8220;Bury Me Alive&#8221;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/magic-island-bury-me-alive-review/" class="post-date" title="Permalink to Die Neuköllner Apokalypse der Träume: Magic Island mit &#8220;Bury Me Alive&#8221;" rel="bookmark">19. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/magic-island-bury-me-alive-review/" title="Permalink to Die Neuköllner Apokalypse der Träume: Magic Island mit &#8220;Bury Me Alive&#8221;" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/Magic-Island-by-Kurt-Heuvens-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50424 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/musik-mut-lady-gaga-melanie-raabe-elena-steri-pavement-review/" title="Permalink to Wie Hörer*innen und Musiker*innen sich gegenseitig Mut machen: Von Lady Gaga und Melanie Raabe bis zu Elena Steri" rel="bookmark">Wie Hörer*innen und Musiker*innen sich gegenseitig Mut machen: Von Lady Gaga und Melanie Raabe bis zu Elena Steri</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/musik-mut-lady-gaga-melanie-raabe-elena-steri-pavement-review/" class="post-date" title="Permalink to Wie Hörer*innen und Musiker*innen sich gegenseitig Mut machen: Von Lady Gaga und Melanie Raabe bis zu Elena Steri" rel="bookmark">17. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/musik-mut-lady-gaga-melanie-raabe-elena-steri-pavement-review/" title="Permalink to Wie Hörer*innen und Musiker*innen sich gegenseitig Mut machen: Von Lady Gaga und Melanie Raabe bis zu Elena Steri" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/INSIDETHELINES_STILL-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://motor.de/wp-content/uploads/2021/03/INSIDETHELINES_STILL-360x200.png 360w, https://motor.de/wp-content/uploads/2021/03/INSIDETHELINES_STILL-300x167.png 300w, https://motor.de/wp-content/uploads/2021/03/INSIDETHELINES_STILL-1024x570.png 1024w, https://motor.de/wp-content/uploads/2021/03/INSIDETHELINES_STILL-768x428.png 768w, https://motor.de/wp-content/uploads/2021/03/INSIDETHELINES_STILL.png 1433w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50420 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/wie-poetry-slam-nur-punk-von-patti-smith-und-ihren-biografien/" title="Permalink to Wie Poetry Slam, nur Punk: Von Patti Smith und ihren Biografien" rel="bookmark">Wie Poetry Slam, nur Punk: Von Patti Smith und ihren Biografien</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/wie-poetry-slam-nur-punk-von-patti-smith-und-ihren-biografien/" class="post-date" title="Permalink to Wie Poetry Slam, nur Punk: Von Patti Smith und ihren Biografien" rel="bookmark">15. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/wie-poetry-slam-nur-punk-von-patti-smith-und-ihren-biografien/" title="Permalink to Wie Poetry Slam, nur Punk: Von Patti Smith und ihren Biografien" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/AF_Smith_Patti_2020F_01-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50415 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/zwischen-traum-und-realitaet-zustra-back-to-dark/" title="Permalink to Zwischen Traum und Realität: ZUSTRA &#8211; &#8220;Back to Dark&#8221;" rel="bookmark">Zwischen Traum und Realität: ZUSTRA &#8211; &#8220;Back to Dark&#8221;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/zwischen-traum-und-realitaet-zustra-back-to-dark/" class="post-date" title="Permalink to Zwischen Traum und Realität: ZUSTRA &#8211; &#8220;Back to Dark&#8221;" rel="bookmark">12. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/zwischen-traum-und-realitaet-zustra-back-to-dark/" title="Permalink to Zwischen Traum und Realität: ZUSTRA &#8211; &#8220;Back to Dark&#8221;" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/zustra_pressekit-13_till-rimmele-scaled-992x560-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50357 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/kunstspaeti-2-mit-josephine-sagna/" title="Permalink to Kunstspäti #2 mit Joséphine Sagna" rel="bookmark">Kunstspäti #2 mit Joséphine Sagna</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/kunstspaeti-2-mit-josephine-sagna/" class="post-date" title="Permalink to Kunstspäti #2 mit Joséphine Sagna" rel="bookmark">10. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/kunstspaeti-2-mit-josephine-sagna/" title="Permalink to Kunstspäti #2 mit Joséphine Sagna" rel="bookmark">
				<img width="300" height="200" src="https://motor.de/wp-content/uploads/2021/03/JoséphineSagna_1-scaled.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://motor.de/wp-content/uploads/2021/03/JoséphineSagna_1-scaled.jpg 2560w, https://motor.de/wp-content/uploads/2021/03/JoséphineSagna_1-300x200.jpg 300w, https://motor.de/wp-content/uploads/2021/03/JoséphineSagna_1-1024x683.jpg 1024w, https://motor.de/wp-content/uploads/2021/03/JoséphineSagna_1-768x512.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50365 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/facebook-der-ort-der-kuenstlerinnen-die-freiheit-raubt/" title="Permalink to Facebook, der Ort der Künstlerinnen die Freiheit raubt" rel="bookmark">Facebook, der Ort der Künstlerinnen die Freiheit raubt</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/facebook-der-ort-der-kuenstlerinnen-die-freiheit-raubt/" class="post-date" title="Permalink to Facebook, der Ort der Künstlerinnen die Freiheit raubt" rel="bookmark">8. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/facebook-der-ort-der-kuenstlerinnen-die-freiheit-raubt/" title="Permalink to Facebook, der Ort der Künstlerinnen die Freiheit raubt" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/pressefoto-benzii1-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-50378 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/billy-nomates-heels-review/" title="Permalink to Billy Nomates &#8220;Heels&#8221;: Das Gefühl von britischen Agent*innen und fordernden Feminist*innen" rel="bookmark">Billy Nomates &#8220;Heels&#8221;: Das Gefühl von britischen Agent*innen und fordernden Feminist*innen</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/billy-nomates-heels-review/" class="post-date" title="Permalink to Billy Nomates &#8220;Heels&#8221;: Das Gefühl von britischen Agent*innen und fordernden Feminist*innen" rel="bookmark">5. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/billy-nomates-heels-review/" title="Permalink to Billy Nomates &#8220;Heels&#8221;: Das Gefühl von britischen Agent*innen und fordernden Feminist*innen" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/Billy-Nomates-2021-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-50437" class="post-50437 post type-post status-publish format-standard has-post-thumbnail hentry category-frauen-als-kuenstlerinnen category-instagram category-thema-des-monats">
						<div class="tags clearfix">
							<a class="label " href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/" title="View all posts in Frauen als Künstlerinnen" rel="category">Frauen als Künstlerinnen</a><a class="label " href="https://motor.de/category/instagram/" title="View all posts in motor.de" rel="category">motor.de</a><a class="label " href="https://motor.de/category/thema-des-monats/" title="View all posts in Thema des Monats" rel="category">Thema des Monats</a>						</div>

						<h1 class="post-title title title-large entry-title">It’s a Man’s World: Novaa über den Sexismus in der Musikbranche</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmotor.de%2Fnovaa-interview-musikbranche-sexismus%2F&amp;t=It’s a Man’s World: Novaa über den Sexismus in der Musikbranche" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=It’s a Man’s World: Novaa über den Sexismus in der Musikbranche https://motor.de/novaa-interview-musikbranche-sexismus/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fmotor.de%2Fnovaa-interview-musikbranche-sexismus%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
		<a class="author-name vcard author" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim"><span class="fn">Mareike Froitzheim</span></a>

		<span class="post-meta-separator">&mdash;</span> <a href="https://motor.de/novaa-interview-musikbranche-sexismus/" class="post-date updated" title="Permalink to It’s a Man’s World: Novaa über den Sexismus in der Musikbranche" rel="bookmark">22. März 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://motor.de/wp-content/uploads/2021/03/z8G5ndZR.jpeg" title="Permalink to image of It’s a Man’s World: Novaa über den Sexismus in der Musikbranche" rel="bookmark">
			<img width="1140" height="641" src="https://motor.de/wp-content/uploads/2021/03/z8G5ndZR-1140x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> ©Novaa				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														    <style type="text/css">
</style>
    
<p>2018 sorgte Neil Portnow, der Leiter der Recording Academy, die die Grammys vergibt, für einen Skandal als er, auf die schlechte Frauenquote bei den Grammys angesprochen, sagte, dass Frauen sich eben einfach mehr anstrengen sollten. Bei den diesjährigen Grammys gingen alle Awards in den vier Hauptkategorien an Frauen. Nicht weil sie sich mehr angestrengt haben, sondern weil sie mir gesehen werden (müssen).</p>



<p>Dabei sind die Differenzen zwischen Frauen und Männern in der Musikindustrie immer noch gravierend. Gerade mal 2% der 600 kommerziell erfolgreichsten Songs wurden von Produzentinnen produziert, nur 16% der registrierten Songwriter sind weiblich und Frauen verdienen bei großen Musikfirmen im Schnitt 30% weniger als ihre männlichen Kollegen. Diese Daten stammen aus dem Manifest der „Keychange“-Bewegung. Die Keychange Kampagne wird unterstützt von der Europäischen Union und soll dabei helfen die Musikindustrie umzustrukturieren und eine gleichberechtigte Arbeitsatmosphäre für alle Geschlechter zu erreichen. Eine, die sich mit Sexismus in der Musikindustrie aus zwei Perspektiven auskennt und dementsprechend auch Keychange unterstützt ist die Berliner Künstlerin und Produzentin Novaa. Wir haben sie nach ihren Erfahrungen gefragt und vor allem wie sie sich diesen widersetzt:</p>



<p><strong><em>Motor.de:</em></strong><em> Im Februar hattest du auf Instagram über deine Wut über die unfaire Behandlung von Künstler*innen und Produzent*innen geschrieben. Was war für dich der Auslöser?</em></p>



<p><strong>Novaa</strong>: Ich habe einfach gesehen, wie es bei mir und in meinem Umfeld ist. Im Vergleich zu dem was mir viele andere als weiblich identifizierende Produzentinnen und Künstlerinnen erzählt haben, würde ich sagen, dass ich sogar noch relativ viel Glück hatte und nicht die ganz schlimmen Erfahrungen gemacht habe. Aber dennoch sind viele kleine Sachen einfach frustrierend: Man macht die gleiche Arbeit wie ein männlicher Kollege und dieser bekommt mehr Anerkennung, während man selbst teilweise nicht einmal eine faire Creditierung bekommt. Außerdem werde ich leider oft als reine Sängerin betitelt oder ich werde bei einem Feature teilweise gar nicht erst genannt.</p>



<p><strong><em>Motor.de:</em></strong><em> Wie war eigentlich dein Weg als Produzentin?</em></p>



<p><strong>Novaa</strong>: Das mit dem Produzieren hat sich bei mir irgendwie einfach so ergeben. Als Kind habe ich Querflöte gelernt, Klavier gespielt und irgendwann auch Gesangsunterricht genommen. An meiner Schule gab es dann eine Band von ein paar Jungs, die immer ganz mysteriös erzählt haben, dass sie mit einem Programm Songs aufnehmen und „über 100 Spuren hatten“. Ich war super neugierig und hab dann einfach entschlossen mir auch das Programm (Cubase) zu holen. Zuerst habe ich damit nur eine Freundin aufgenommen, dann später auch mich selbst und meine eigenen Songs. Als ich 17 war, bin ich dann zu Ableton gewechselt und war komplett eingenommen von der Produktionswelt.</p>



<h4>Performative Solidarität</h4>



<p><strong><em>Motor.de:</em></strong><em> Würdest du sagen, dass es als Produzentin nochmal schwieriger ist im Musikbusiness Fuß zu fassen wie als Sängerin?</em></p>



<p><strong>Novaa</strong>: Ja, es ist definitiv so &#8211; man wird oft eher als Interpretin wahrgenommen als als Produzentin. Es sind aber eben auch zwei unterschiedliche Herausforderungen. Ich kenne Produzentinnen in meinem Umfeld, da ist das Problem, dass sie nicht ernst genommen werden und niemand etwas sagt, weil es »hinter den Kulissen« passiert. Bei Künstlerinnen gibt es auch solche Situationen, diese sind aber seltener, da es meist nach außen besser sichtbar zu machen ist. Allerdings fühlt es sich da auf der Seite der Industrie oft extrem performativ an und die unterstützenden Worte unterscheiden sich von den Handlungen. </p>



<p><strong><em>Motor.de:</em></strong><em> Was müsste sich in der Musikindustrie ändern, damit diese ihren internalisierten Sexismus überwindet?</em></p>



<p><strong>Novaa</strong>: Erstmal müsste sie anerkennen, dass es ein Problem ist. Bei meinem Instagram Post ging es ja vor allem um einen Kommentar von einem Mann, der diese sexistische Struktur in einem Kommentar komplett abgesprochen hat. Die Menschen, die nicht betroffen sind, müssen lernen Dinge anzuerkennen und eine Sensibilisierung für diese Probleme haben.</p>



<p>Außerdem wünsche ich mir für Produzierende eine fairere Bezahlung. Das ist eine Stelle, wo viele helfen könnten. Zum Beispiel wenn ein Künstler bei einem Label mit vielen finanziellen Ressourcen unter Vertrag ist; dass man dort faire Splits bzw. Master Punkte bekommt, eine faire Bezahlung und dass gefragt wird: „Wie möchtest du gecreditet werden?“.</p>



<p>Im großen Kontext hängt der Sexismus, aber natürlich vor allem mit bestehenden Hierarchien zusammen. Da sind so viel Sachen die schief laufen und die eben nicht nur in der Musikindustrie so sind, sondern die sich die Musikindustrie von der Gesellschaft abschaut.</p>



<h4>Einfacherer Support dank Internet </h4>



<p><strong><em>Motor.de:</em></strong><em> Hierarchien baut man ja leider nicht über Nacht ab – Was würdest du einem Mädchen, das in die Musikbranche will, für die jetzigen Umstände raten?</em></p>



<p><strong>Novaa</strong>: Ein Support Netzwerk finden und/oder aufbauen. Ein Umfeld suchen, bei dem man weiß, dass man sich frei entfalten kann. Leider ist das Umfeld dann oft relativ klein. Netzwerke gegen bestehende Hierarchien gibt es zum Glück schon viele. Keychange finde ich zum Beispiel toll.</p>



<p><strong><em>Motor.de:</em></strong><em> Welche Rolle spielt das Internet für den Weg zur Gleichberechtigung in der Musikindustrie?</em></p>



<p><strong>Novaa</strong>: Hätte ich vor dem Internet versucht Produzentin zu werden, wäre ich jetzt nicht wo ich heute bin. Ich war sehr schüchtern, und wäre in einer traditionellen Studio Situation untergegangen. Für Menschen, denen Hürden in den Weg gelegt werden beim Erlernen bestimmter Skills oder Berufe, ist das Internet in dieser Hinsicht ein guter Ort. Man hat Zugriff auf alle Informationen und es gibt niemanden, der sagt „nein, du bekommst keinen Zugriff auf das Wissen, weil dies, weil das“. Ein weiterer Vorteil ist auch, dass man sich mit Menschen auf der ganzen Welt vernetzen kann und Netzwerke aufbauen kann um sich gegenseitig zu unterstützen. </p>



<hr class="wp-block-separator"/>



<p>Die großartige <em>Novaa könnt<a href="https://www.instagram.com/areyounovaa/"> ihr hier auf Instagram</a> folgen und<a href="https://open.spotify.com/artist/3PMqVecYp6tFBk7d7SDlPm" target="_blank" rel="noreferrer noopener"> hier geht es zu ihrem Spotify </a>Account. </em></p>



<p><em><a href="https://www.keychange.eu/themovement" target="_blank" rel="noreferrer noopener">Hier könnt ihr mehr über Keychange erfahren. </a></em></p>



<p><em>motor.de hat jetzt auch einen <a href="https://motor.substack.com/" target="_blank" rel="noreferrer noopener">monatlichen Newsletter und wir würden uns natürlich sehr freuen, wenn ihr ihn unter diesem Link abonniert: https://motor.substack.com/</a></em></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://motor.de/magic-island-bury-me-alive-review/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Die Neuköllner Apokalypse der Träume: Magic Island mit "Bury Me Alive"		</h3>
	</a>
	</div>				
				<div class="about-author section-container clearfix vcard author">
	
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">Mareike Froitzheim</span>
		</h3>

		<div class="author-bio">Mareike würde hier gerne etwas cooles schreiben. Stattdessen hat sie sich dazu entschieden, dass ihr was Cooles denken sollt - und zwar beim Lesen ihrer Artikel, die Musik immer mit unserer Gesellschaft, Literatur, Kunst und was das Leben sonst so geil macht, verbindet. 
Seit 2021 ist sie die Leitende Redakteurin bei motor.de und seit 2017 Freie Autorin bei diversen Zeitungen, ihre große Liebe teilt sich der Journalismus aber auch mit dem Schreiben von Prosa, Lyrik und Songtexten.
//
//
https://www.instagram.com/mareikefroitzheim/</div>
		<div class="author-socials">
			
						<a href="https://www.instagram.com/mareikefroitzheim/" rel="author"><i class="icon-social-facebook icon-small"></i> Facebook</a>
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50420 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/wie-poetry-slam-nur-punk-von-patti-smith-und-ihren-biografien/" title="Permalink to Wie Poetry Slam, nur Punk: Von Patti Smith und ihren Biografien" rel="bookmark">Wie Poetry Slam, nur Punk: Von Patti Smith und ihren Biografien</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/wie-poetry-slam-nur-punk-von-patti-smith-und-ihren-biografien/" class="post-date" title="Permalink to Wie Poetry Slam, nur Punk: Von Patti Smith und ihren Biografien" rel="bookmark">15. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/wie-poetry-slam-nur-punk-von-patti-smith-und-ihren-biografien/" title="Permalink to Wie Poetry Slam, nur Punk: Von Patti Smith und ihren Biografien" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/AF_Smith_Patti_2020F_01-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50415 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/zwischen-traum-und-realitaet-zustra-back-to-dark/" title="Permalink to Zwischen Traum und Realität: ZUSTRA &#8211; &#8220;Back to Dark&#8221;" rel="bookmark">Zwischen Traum und Realität: ZUSTRA &#8211; &#8220;Back to Dark&#8221;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/zwischen-traum-und-realitaet-zustra-back-to-dark/" class="post-date" title="Permalink to Zwischen Traum und Realität: ZUSTRA &#8211; &#8220;Back to Dark&#8221;" rel="bookmark">12. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/zwischen-traum-und-realitaet-zustra-back-to-dark/" title="Permalink to Zwischen Traum und Realität: ZUSTRA &#8211; &#8220;Back to Dark&#8221;" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/03/zustra_pressekit-13_till-rimmele-scaled-992x560-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-50357 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/kunstspaeti-2-mit-josephine-sagna/" title="Permalink to Kunstspäti #2 mit Joséphine Sagna" rel="bookmark">Kunstspäti #2 mit Joséphine Sagna</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/kunstspaeti-2-mit-josephine-sagna/" class="post-date" title="Permalink to Kunstspäti #2 mit Joséphine Sagna" rel="bookmark">10. März 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/kunstspaeti-2-mit-josephine-sagna/" title="Permalink to Kunstspäti #2 mit Joséphine Sagna" rel="bookmark">
				<img width="300" height="200" src="https://motor.de/wp-content/uploads/2021/03/JoséphineSagna_1-scaled.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://motor.de/wp-content/uploads/2021/03/JoséphineSagna_1-scaled.jpg 2560w, https://motor.de/wp-content/uploads/2021/03/JoséphineSagna_1-300x200.jpg 300w, https://motor.de/wp-content/uploads/2021/03/JoséphineSagna_1-1024x683.jpg 1024w, https://motor.de/wp-content/uploads/2021/03/JoséphineSagna_1-768x512.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novaa-interview-musikbranche-sexismus/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=novaa-interview-musikbranche-sexismus#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://motor.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Du musst dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='50437' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="66"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<!-- MPU -->
<div id="text-12" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><p>Abonniert jetzt unseren monatlichen Newsletter und ladet euch die Extra Portion Motor-Treibstoff in euer Postfach:</p>
<p><strong><a href="https://motor.substack.com/">https://motor.substack.com/</a></strong></p>
</div>
		</div><div id="instagram-feed-widget-2" class="widget vw-sidebar-blog widget_instagram-feed-widget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 20px;width: 100%;" data-feedid="sbi_17841401876217667#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}"  data-sbi-flags="favorLocal,gdpr">
	<div class="sb_instagram_header " style="padding: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/motor.de/" target="_blank" rel="noopener nofollow" title="@motor.de" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >motor.de</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://motor.de/wp-content/plugins/instagram-feed/img/thumb-placeholder.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://motor.de/wp-content/plugins/instagram-feed/img/thumb-placeholder.png" alt="motor.de" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 10px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17921822962531634" data-date="1616396724">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMtkUmPHxms/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/162537509_535744624490180_8305120429720620470_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=TT6kLXkGI6cAX9ceAzu&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=549d8589dc0f9b5005bad12feb57c2b3&#038;oe=60827042" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/162537509_535744624490180_8305120429720620470_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TT6kLXkGI6cAX9ceAzu&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=549d8589dc0f9b5005bad12feb57c2b3&amp;oe=60827042&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/162537509_535744624490180_8305120429720620470_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TT6kLXkGI6cAX9ceAzu&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=549d8589dc0f9b5005bad12feb57c2b3&amp;oe=60827042&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/162537509_535744624490180_8305120429720620470_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TT6kLXkGI6cAX9ceAzu&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=549d8589dc0f9b5005bad12feb57c2b3&amp;oe=60827042&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/162537509_535744624490180_8305120429720620470_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TT6kLXkGI6cAX9ceAzu&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=549d8589dc0f9b5005bad12feb57c2b3&amp;oe=60827042&quot;}">
            <span class="sbi-screenreader">Ein Song wie ein nächtlicher Neukölln Weg. @mgci</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ein Song wie ein nächtlicher Neukölln Weg. @mgcislnd ist mit ihrem Song über Polizeigewalt und Klimakrise unser &quot;unerhört der Woche&quot;. Erfahrt mehr im Link in unserer Bio. 

#motor_de #magicisland #berlinbased #berlinbasedmagazine #neukölln #neuköllnmusic #lofi #pop #musikjournalismus">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18145123114148786" data-date="1616045400">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMjGOQhHNK4/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/161718198_134521578588613_691457662349115906_n.jpg?_nc_cat=110&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=LMLax2X_4DwAX8LLvBh&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=925f61d8223964c92edc9da1cf929274&#038;oe=608142CC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/161718198_134521578588613_691457662349115906_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LMLax2X_4DwAX8LLvBh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=925f61d8223964c92edc9da1cf929274&amp;oe=608142CC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/161718198_134521578588613_691457662349115906_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LMLax2X_4DwAX8LLvBh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=925f61d8223964c92edc9da1cf929274&amp;oe=608142CC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/161718198_134521578588613_691457662349115906_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LMLax2X_4DwAX8LLvBh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=925f61d8223964c92edc9da1cf929274&amp;oe=608142CC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/161718198_134521578588613_691457662349115906_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LMLax2X_4DwAX8LLvBh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=925f61d8223964c92edc9da1cf929274&amp;oe=608142CC&quot;}">
            <span class="sbi-screenreader">Wenn wir Musik hören verändert sich nicht nur un</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wenn wir Musik hören verändert sich nicht nur unser Herzschlag und unsere Atemfrequenz, sondern die Musik kann uns Mut machen, ohne dass wir etwas dazu tun müssen, fühlen wir uns verstanden. Lest mehr über die Auswirkungen von Musik für Musiker*innen und Hörer*innen im Link in unserer Bio. 
. 
.
📸©Zoe Jungmann
.
.
#motor_de #listenrecords #Elenasteri #melanieraabe #ladygaga #musikjournalismus #musicjournalism #berlinbased #musicjournalist #indiemagazin #indiezine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17881663340144060" data-date="1615554698">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMUeSLknWKt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/159231353_2821852018072875_5526342759147898644_n.jpg?_nc_cat=110&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=meeOJC0YP28AX940tLD&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=6582ac05f617f73cc2db1890c867b8dd&#038;oe=6081C1B1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/159231353_2821852018072875_5526342759147898644_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=meeOJC0YP28AX940tLD&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=6582ac05f617f73cc2db1890c867b8dd&amp;oe=6081C1B1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/159231353_2821852018072875_5526342759147898644_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=meeOJC0YP28AX940tLD&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=6582ac05f617f73cc2db1890c867b8dd&amp;oe=6081C1B1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/159231353_2821852018072875_5526342759147898644_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=meeOJC0YP28AX940tLD&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=6582ac05f617f73cc2db1890c867b8dd&amp;oe=6081C1B1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/159231353_2821852018072875_5526342759147898644_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=meeOJC0YP28AX940tLD&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=6582ac05f617f73cc2db1890c867b8dd&amp;oe=6081C1B1&quot;}">
            <span class="sbi-screenreader">Zwischen Traum und Realität: Unser unerhört der </span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Zwischen Traum und Realität: Unser unerhört der Woche ist @zustra_music mit &quot;Back to Dark&quot;. Was die Single si besonders macht, lest ihr im Link in unserer Bio. 

#motor_de
#zustra #newmusicfriday #backtodark #musikjournalismus
#musicjournalism">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17907082138697218" data-date="1615482817">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMSVLp5H3ab/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/159956816_473113177154377_4789594688203991137_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=GnnjX9GutxwAX-n0hBR&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=fee7e7c66354f830a0fb9b64bf858092&#038;oe=607F3FF6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/159956816_473113177154377_4789594688203991137_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GnnjX9GutxwAX-n0hBR&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=fee7e7c66354f830a0fb9b64bf858092&amp;oe=607F3FF6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/159956816_473113177154377_4789594688203991137_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GnnjX9GutxwAX-n0hBR&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=fee7e7c66354f830a0fb9b64bf858092&amp;oe=607F3FF6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/159956816_473113177154377_4789594688203991137_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GnnjX9GutxwAX-n0hBR&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=fee7e7c66354f830a0fb9b64bf858092&amp;oe=607F3FF6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/159956816_473113177154377_4789594688203991137_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GnnjX9GutxwAX-n0hBR&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=fee7e7c66354f830a0fb9b64bf858092&amp;oe=607F3FF6&quot;}">
            <span class="sbi-screenreader">Trolli Burger sind in der großen Trolli Packung r</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Trolli Burger sind in der großen Trolli Packung rar gesät - und umso beliebter! Kein Wunder, dass sie dementsprechend ideal die Kunst von der großartigen @josephine_sagna beschreiben. Wie ihr Kunstspäti ansonsten aussieht, lest ihr im Link in unserer Bio. 
.
.
📸@josephine_sagna
.
.
#joséphinesagna #kunstspäti #motor_de #femalepainter #femaleartist">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17901538423746263" data-date="1615375178">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMPH4D_Hplk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/158854458_868214344002652_8386985273456443156_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=NHK4Y4JsvooAX9tLUH8&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=586df5ac00da6a8b1fac2e2f7bce207f&#038;oe=60804FED" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/158854458_868214344002652_8386985273456443156_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NHK4Y4JsvooAX9tLUH8&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=586df5ac00da6a8b1fac2e2f7bce207f&amp;oe=60804FED&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/158854458_868214344002652_8386985273456443156_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NHK4Y4JsvooAX9tLUH8&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=586df5ac00da6a8b1fac2e2f7bce207f&amp;oe=60804FED&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/158854458_868214344002652_8386985273456443156_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NHK4Y4JsvooAX9tLUH8&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=586df5ac00da6a8b1fac2e2f7bce207f&amp;oe=60804FED&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/158854458_868214344002652_8386985273456443156_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NHK4Y4JsvooAX9tLUH8&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=586df5ac00da6a8b1fac2e2f7bce207f&amp;oe=60804FED&quot;}">
            <span class="sbi-screenreader">2017 zählte die Berliner Künstlerin Ines Dolesch</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="2017 zählte die Berliner Künstlerin Ines Doleschal nach, wie viele Frauen in der Alten Nationalgalerie in Berlin hingen. Das bittere Ergebnis: von 2.000 Werken waren 20 von Frauen gemalt. Nicht zuletzt aus diesem Grund ist es gerade für weibliche Künstlerinnen so wichtig ein eigenes Publikum für ihre Kunst aufzubauen und was ist prädestinierter für dieses Vorhaben als ein Foto basiertes Netzwerk wie Instagram vom Facebook Konzern? Wie fragil diese Abhängigkeit ist, erfahrt ihr im Link in unserer Bio. 

#motor_de #femalewriter #femalepainter #femalemusician #femaleart #altenationalgalerie #musikjournalismus #musicjournalism">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18152849296121555" data-date="1615214780">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMKV8SaHbyI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/158216674_428247758428138_5053700921604759808_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=o3DrYx_o9iYAX9z6qEq&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=8c2d50b11bbc7819e4ed4d9e056b8b38&#038;oe=60819C1C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/158216674_428247758428138_5053700921604759808_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o3DrYx_o9iYAX9z6qEq&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=8c2d50b11bbc7819e4ed4d9e056b8b38&amp;oe=60819C1C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/158216674_428247758428138_5053700921604759808_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o3DrYx_o9iYAX9z6qEq&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=8c2d50b11bbc7819e4ed4d9e056b8b38&amp;oe=60819C1C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/158216674_428247758428138_5053700921604759808_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o3DrYx_o9iYAX9z6qEq&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=8c2d50b11bbc7819e4ed4d9e056b8b38&amp;oe=60819C1C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/158216674_428247758428138_5053700921604759808_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o3DrYx_o9iYAX9z6qEq&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=8c2d50b11bbc7819e4ed4d9e056b8b38&amp;oe=60819C1C&quot;}">
            <span class="sbi-screenreader">Für Instagram und Facebook sind weibliche Körper</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Für Instagram und Facebook sind weibliche Körper prinzipiell potentielle Schauplätze sexueller Handlungen und nicht einfach nur die naturgegebene Form eines Menschen. Was das für die Kunst von Frauen bedeutet und wie es ihre Unsichtbarkeit bestärkt, darüber haben wir anlässlich des Weltfrauentags geschrieben. Link zum Artikel, in dem auch @callmebenzii von ihren Erfahrungen mit &quot;shadow bans&quot; auf Facebook erzählt, findet ihr in unserer Bio. 
.
.
📸@emiliamarisofie
.
.
#motor_de #weltfrauentag #feministischerkampftag #benzii #newcomer #femaleartist #femalewriter #berlinbased #musicjournalism #musikjournalismus #facebook #instagram #artoninstagram">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17888273506975467" data-date="1615113183">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMHUKUnnSub/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/157217623_120912853300957_3120285572094907344_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZkbBJlrl4RQAX_nyOxN&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=dac578843533d095fd601a7d5066a6c1&#038;oe=608095C5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/157217623_120912853300957_3120285572094907344_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZkbBJlrl4RQAX_nyOxN&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=dac578843533d095fd601a7d5066a6c1&amp;oe=608095C5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/157217623_120912853300957_3120285572094907344_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZkbBJlrl4RQAX_nyOxN&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=dac578843533d095fd601a7d5066a6c1&amp;oe=608095C5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/157217623_120912853300957_3120285572094907344_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZkbBJlrl4RQAX_nyOxN&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=dac578843533d095fd601a7d5066a6c1&amp;oe=608095C5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/157217623_120912853300957_3120285572094907344_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZkbBJlrl4RQAX_nyOxN&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=dac578843533d095fd601a7d5066a6c1&amp;oe=608095C5&quot;}">
            <span class="sbi-screenreader">Ein Song zwischen Agentenfilm und Feminismus. @iam</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ein Song zwischen Agentenfilm und Feminismus. @iambillynomates neue EP ist unser unerhört der Woche! Link in unserer Bio zur ganzen Review. 

#billynomates #feminism #femalemusician #femaleart #emergencytelephone #heels #britishsongwriter #britishsinger #britishartist #punk #punkgirl">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17897072488872124" data-date="1614930631">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMB3-HoHwLC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/156950874_129320792371137_8546220644763314599_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oRtqznc1y7UAX-gN2fZ&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=c0effa129c7eac677119cdd6219942c0&#038;oe=607E9480" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/156950874_129320792371137_8546220644763314599_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oRtqznc1y7UAX-gN2fZ&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=c0effa129c7eac677119cdd6219942c0&amp;oe=607E9480&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/156950874_129320792371137_8546220644763314599_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oRtqznc1y7UAX-gN2fZ&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=c0effa129c7eac677119cdd6219942c0&amp;oe=607E9480&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/156950874_129320792371137_8546220644763314599_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oRtqznc1y7UAX-gN2fZ&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=c0effa129c7eac677119cdd6219942c0&amp;oe=607E9480&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/156950874_129320792371137_8546220644763314599_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oRtqznc1y7UAX-gN2fZ&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=c0effa129c7eac677119cdd6219942c0&amp;oe=607E9480&quot;}">
            <span class="sbi-screenreader">Warum ist Shakespeare für Musiker*innen bis heute</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Warum ist Shakespeare für Musiker*innen bis heute so oft eine Inspiration? Die Band @lionlionmusic müsste es wissen, schließlich hieß ihre letzte Single &quot;Much ado about nothing&quot;. Ihre Antworten findet ihr im Link in unserer Bio.

#shakespeare #motor_de #musikjournalismus #musikmagazin #lionlion #bobdylan #macbeth #musiknews #muchadoaboutnothing #williamshakespeare #musicvideo">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17875603754216260" data-date="1614786597">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CL9lP4BnJFU/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/155864821_1358537564507313_4007290012007700705_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-XB2B2GJka0AX_qw1Tb&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=1d8edc4bfc8d966f71c02afb3eafd676&#038;oe=6081B355" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/155864821_1358537564507313_4007290012007700705_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-XB2B2GJka0AX_qw1Tb&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=1d8edc4bfc8d966f71c02afb3eafd676&amp;oe=6081B355&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/155864821_1358537564507313_4007290012007700705_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-XB2B2GJka0AX_qw1Tb&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=1d8edc4bfc8d966f71c02afb3eafd676&amp;oe=6081B355&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/155864821_1358537564507313_4007290012007700705_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-XB2B2GJka0AX_qw1Tb&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=1d8edc4bfc8d966f71c02afb3eafd676&amp;oe=6081B355&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/155864821_1358537564507313_4007290012007700705_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-XB2B2GJka0AX_qw1Tb&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=1d8edc4bfc8d966f71c02afb3eafd676&amp;oe=6081B355&quot;}">
            <span class="sbi-screenreader">Warum beruhen so viele Songs auf Shakespeare? Wir </span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Warum beruhen so viele Songs auf Shakespeare? Wir haben das ganze untersucht und für euch schön ordentlich im Link in der Bio präsentiert.

#shakespeare #tupac #hihop #motor_de #musikjournalismus #musikmagazin #lionlion #bobdylan #macbeth">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Mehr laden…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/motor.de/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401876217667#9" data-resized="{&quot;17875603754216260&quot;:{&quot;id&quot;:&quot;155864821_1358537564507313_4007290012007700705_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17897072488872124&quot;:{&quot;id&quot;:&quot;156950874_129320792371137_8546220644763314599_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17888273506975467&quot;:{&quot;id&quot;:&quot;157217623_120912853300957_3120285572094907344_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18152849296121555&quot;:{&quot;id&quot;:&quot;158216674_428247758428138_5053700921604759808_n&quot;,&quot;ratio&quot;:&quot;1.47&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17901538423746263&quot;:{&quot;id&quot;:&quot;158854458_868214344002652_8386985273456443156_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17907082138697218&quot;:{&quot;id&quot;:&quot;159956816_473113177154377_4789594688203991137_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17881663340144060&quot;:{&quot;id&quot;:&quot;159231353_2821852018072875_5526342759147898644_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18145123114148786&quot;:{&quot;id&quot;:&quot;161718198_134521578588613_691457662349115906_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17921822962531634&quot;:{&quot;id&quot;:&quot;162537509_535744624490180_8305120429720620470_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div><div id="search-2" class="widget vw-sidebar-blog widget_search"><form action="https://motor.de/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-7" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">gehört gehört</h3>			<div class="textwidget"><iframe src="https://open.spotify.com/embed/playlist/5ctZjZDdjKvf9lIW7xB2ca" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>
		</div><div id="text-11" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 1 for Ad unit https://motor.de/  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='advice-mpu'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-mpu'); });
	</script>
</div>
<!-- End AdSlot 1 -->

<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<div id='div-gpt-ad-1464787267537-0'>
  <script type='text/javascript'>
    googletag.defineSlot('/120032501/motor.de_300x500', [300, 500], 'div-gpt-ad-1464787267537-0').addService(googletag.pubads())
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();googletag.display('div-gpt-ad-1464787267537-0');
  </script>
</div>

<!-- Beginning Async AdSlot 2 for Ad unit https://motor.de/  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='advice-hpa'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-hpa'); });
	</script>
</div>
<!-- End AdSlot 2 --></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-2" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h1 style="font-size:100%"> 
<a href="https://motor.de/impressum-2/">Impressum</a> |  
<a href="https://motor.de/datenschutzerklaerung/">Datenschutzerklärung</a></h1> | 
<h1 style="font-size:100%"> 
© 2021 Motor Music GmbH

</div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><p>&lt;a href=&#8221;https://motor.de/datenschutzerklaerung/&#8221;&gt;Datenschutzerklärung&lt;/a&gt;&lt;/h1&gt;</p>
</div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left"></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>

				<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
				<div id='advice-oop'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('advice-oop'); });
					</script>
				</div>
				<!-- End AdSlot oop -->
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "slide",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: true,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Magst du unsere Cookies?</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Wir verwenden Cookies auf unserer Website, damit du die bestmöglichste Version unserer Seite sehen kannst. Wenn du auf "akzeptieren" klickst, stimmst du ALLEN Cookies auf dieser Website zu. <a href='https://motor.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Erfahre mehr in unserer Datenschutzerklärung.</a> </div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie Einstellungen</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">AKZEPTIEREN</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">immer aktiv</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN UND AKZEPTIEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar  left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
      <a href="https://motor.de">
      MENU    </a>
      </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
  <li id="menu-item-37543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37543"><a href="https://motor.de/">Home</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37546"><a href="https://motor.de/zeitgeist/">Zeitgeist</a>
<ul class="sub-menu">
	<li id="menu-item-50173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50173"><a href="https://motor.de/category/thema-des-monats/">Thema des Monats</a>
	<ul class="sub-menu">
		<li id="menu-item-50356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50356"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/">Frauen als Künstlerinnen</a></li>
		<li id="menu-item-50174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50174"><a href="https://motor.de/category/thema-des-monats/existenz/">Existenz</a></li>
	</ul>
</li>
	<li id="menu-item-50177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50177"><a href="https://motor.de/category/unerhoert/">Unerhört</a></li>
	<li id="menu-item-50179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50179"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/">Aus gegebenem Anlass</a></li>
</ul>
</li>
<li id="menu-item-50176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50176"><a href="https://motor.de/category/zeitlupe/">Zeitlupe</a>
<ul class="sub-menu">
	<li id="menu-item-50242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50242"><a href="https://motor.de/category/kunstspaeti/">Kunstspäti</a></li>
	<li id="menu-item-50178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50178"><a href="https://motor.de/category/menschen-der-nacht/">Menschen der Nacht</a></li>
</ul>
</li>
<li id="menu-item-48466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48466"><a href="https://motor.de/zeitlos/">Zeitlos</a></li>
<li id="menu-item-42506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42506"><a href="https://motor.de/berlin-live/">Berlin live</a></li>
<li id="menu-item-50267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50267"><a href="https://motor.de/impressum-2/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-50399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50399"><a href="https://motor.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-50268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50268"><a href="https://motor.de/datenschutzerklaerung/">Datenschutz</a></li>
</ul>
</li>

     
</ul>
				
				</div>
			</div>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://motor.de/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='utv-app-js-js-extra'>
/* <![CDATA[ */
var utvJSData = {"setting":{"thumbnailWidth":"320","thumbnailPadding":"25","playerWidth":"950","playerHeight":"537","lightboxOverlayColor":"#000","lightboxOverlayOpacity":"0.85","playerControlTheme":"dark","playerProgressColor":"red","youtubeAutoplay":1,"vimeoAutoplay":1,"youtubeDetailsHide":1,"vimeoDetailsHide":1,"showVideoDescription":true},"localization":{"albums":"Albums"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/js/app.min.js?ver=2.0.5' id='utv-app-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js' id='codeclouds-mp-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.12.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.12.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.12.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.12.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/asset.js?ver=1.12.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/main.js?ver=1.12.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"1631c6635f","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1614541935' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/motor.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/motor.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.7' id='sb_instagram_scripts-js'></script>
<script type="text/javascript">
(function(window, document){
window._blogfoster=window._blogfoster || {};
window._blogfoster.insights=window._blogfoster.insights || {};
window._blogfoster.insights.websiteId=2735;
var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0]; 
s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
})(window, document);
</script>
<noscript><p><img src="https://insights.blogfoster.com/v1/2735.png" style="border:0;" alt="" /></p></noscript>
	</body>
</html>