<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>
	<head>
		<title>REAL FACE - Sofia Portanet veröffentlicht neue Single - motor.de</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">		
<link rel="apple-touch-icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="pingback" href="https://motor.de/xmlrpc.php" />

		
		<!-- css + javascript -->
		
	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://motor.de/real-face-sofia-portanet/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="REAL FACE - Sofia Portanet veröffentlicht neue Single - motor.de" />
    <style type="text/css">
</style>
    	<meta property="og:description" content="Heute erscheint eine neue Single von Sofia Portanet – die beste Newcomerin laut der VUT-Auszeichnung auf dem Reeperbahn Festival. Als ob sie das noch einmal ..." />
	<meta property="og:url" content="https://motor.de/real-face-sofia-portanet/" />
	<meta property="og:site_name" content="motor.de" />
	<meta property="article:published_time" content="2021-11-24T07:40:53+00:00" />
	<meta property="article:modified_time" content="2021-11-24T12:19:20+00:00" />
	<meta property="og:image" content="https://motor.de/wp-content/uploads/2021/11/SP_RealFace_Artwork-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="2560" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://motor.de/#website","url":"https://motor.de/","name":"motor.de","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://motor.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://motor.de/real-face-sofia-portanet/#primaryimage","inLanguage":"de-DE","url":"https://motor.de/wp-content/uploads/2021/11/SP_RealFace_Artwork-scaled.jpg","contentUrl":"https://motor.de/wp-content/uploads/2021/11/SP_RealFace_Artwork-scaled.jpg","width":2560,"height":2560},{"@type":"WebPage","@id":"https://motor.de/real-face-sofia-portanet/#webpage","url":"https://motor.de/real-face-sofia-portanet/","name":"REAL FACE - Sofia Portanet ver\u00f6ffentlicht neue Single - motor.de","isPartOf":{"@id":"https://motor.de/#website"},"primaryImageOfPage":{"@id":"https://motor.de/real-face-sofia-portanet/#primaryimage"},"datePublished":"2021-11-24T07:40:53+00:00","dateModified":"2021-11-24T12:19:20+00:00","author":{"@id":"https://motor.de/#/schema/person/fd82614cc6178bebf0040f53e0b64e80"},"breadcrumb":{"@id":"https://motor.de/real-face-sofia-portanet/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://motor.de/real-face-sofia-portanet/"]}]},{"@type":"BreadcrumbList","@id":"https://motor.de/real-face-sofia-portanet/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://motor.de/"},{"@type":"ListItem","position":2,"name":"REAL FACE &#8211; Sofia Portanet ver\u00f6ffentlicht neue Single"}]},{"@type":"Person","@id":"https://motor.de/#/schema/person/fd82614cc6178bebf0040f53e0b64e80","name":"admin","url":"https://motor.de/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://motor.de/real-face-sofia-portanet/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=real-face-sofia-portanet" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Feed" href="https://motor.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Kommentar-Feed" href="https://motor.de/comments/feed/" />
<link rel="preload" href="https://motor.de/wp-content/925a6b5f5794fb6e2a77d749af2db33e.js?ver=a3b9137f59aabdf00f528495073d5556" as="script">
<link rel="preload" href="https://motor.de/wp-content/cc6c788cc118b4f2a6b8a092f1a72b77.js?ver=adfc3263c227c3bfc502aa686bcbedc1" as="script">
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; REAL FACE &#8211; Sofia Portanet veröffentlicht neue Single Kommentar-Feed" href="https://motor.de/real-face-sofia-portanet/feed/" />
<script type='text/javascript' defer src='https://motor.de/wp-content/925a6b5f5794fb6e2a77d749af2db33e.js?ver=a3b9137f59aabdf00f528495073d5556' ></script>
<script type='text/javascript' id='dff3b7772cf4940850fe3c85c0dfa8cf-js-extra'>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</script>
<script type='text/javascript' defer src='https://motor.de/wp-content/cc6c788cc118b4f2a6b8a092f1a72b77.js?ver=adfc3263c227c3bfc502aa686bcbedc1' ></script>
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-189211194-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://motor.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://motor.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/style2-os.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/lightbox.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='smbw-styles-css'  href='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/css/smbw_styles.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='utv-app-css-css'  href='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/css/app.min.css?ver=2.0.5' type='text/css' media='all' />
<style id='utv-app-css-inline-css' type='text/css'>
.utv-thumbnail,.utv-thumbnail>a{width:320px!important}.utv-thumbnails-rectangle img{height:180px}.utv-thumbnails-square img{height:320px}.utv-thumbnail{margin:10px 25px!important}.utv-thumbnail>a,.utv-thumbnail img{border-radius:13px!important}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='codeclouds-mp-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap ul li {border-top: solid 1px rgb( 13,13,13 );border-bottom: solid 1px rgb( 19,18,18 );}#wprmenu_bar {background-image: url();background-size:;background-repeat: ;}#wprmenu_bar {background-color: #0D0D0D;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: ;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #F2F2F2;}#wprmenu_bar .menu_title {font-size: px;font-weight: ;}#mg-wprm-wrap li.menu-item a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.current-menu-item > a {background: ;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color:!important;}#mg-wprm-wrap {background-color: #2E2E2E;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #CFCFCF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: ;color: #606060 !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #606060 !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: ;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: px;left: px;float: left !important;background-color: ;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://motor.de/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://motor.de/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://motor.de/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://motor.de/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://motor.de/wp-content/themes/presso/css/theme.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://motor.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1614541935' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/motor.de","hash_tracking":"false","ua":"UA-189211194-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=5.6.6' id='videogallery_jquery-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/gallery-video/js/video_gallery-all.js?ver=5.6.6' id='video_gallery-all-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/js/smbw_script.js?ver=5.6.6' id='smbw-scripts-js'></script>
<script type='text/javascript' src='https://assets.pinterest.com/js/pinit.js?ver=5.6.6' id='smbw-pinit-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"","menu_width":"80","parent_click":"","swipe":"no","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/motor.de","ajax_url":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.12.1' id='instant-search-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","security":"8de4a94319","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://motor.de/wp-json/" /><link rel="alternate" type="application/json" href="https://motor.de/wp-json/wp/v2/posts/51002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motor.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://motor.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='https://motor.de/?p=51002' />
<link rel="alternate" type="application/json+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Freal-face-sofia-portanet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Freal-face-sofia-portanet%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" /><meta name="google-site-verification" content="E6kPc4AWna69BtabwrVAFW6fcUYC09UnNYYELDTGC2s" />
<meta name="facebook-domain-verification" content="ptmcpk4oeujn66unu4sfxt40lvuwdy" />    <script>
		if(screen.width<769){
        	window.location = "https://motor.de/real-face-sofia-portanet/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=real-face-sofia-portanet";
        }
    	</script>
<script consent-skip-blocker="1" data-skip-lazy-load="js-extra">
(function () {
  // Web Font Loader compatibility (https://github.com/typekit/webfontloader)
  var modules = {
    typekit: "https://use.typekit.net",
    google: "https://fonts.googleapis.com/"
  };

  var load = function (config) {
    setTimeout(function () {
      var a = window.consentApi;

      // Only when blocker is active
      if (a) {
        // Iterate all modules and handle in a single `WebFont.load`
        Object.keys(modules).forEach(function (module) {
          var newConfigWithoutOtherModules = JSON.parse(
            JSON.stringify(config)
          );
          Object.keys(modules).forEach(function (toRemove) {
            if (toRemove !== module) {
              delete newConfigWithoutOtherModules[toRemove];
            }
          });

          if (newConfigWithoutOtherModules[module]) {
            a.unblock(modules[module]).then(function () {
              var originalLoad = window.WebFont.load;
              if (originalLoad !== load) {
                originalLoad(newConfigWithoutOtherModules);
              }
            });
          }
        });
      }
    }, 0);
  };

  if (!window.WebFont) {
    window.WebFont = {
      load: load
    };
  }
})();
</script><script consent-skip-blocker="1" data-skip-lazy-load="js-extra" skip-if-active="facebook-for-woocommerce">
    !(function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = "2.0";
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s);
    })(window, document, "script", "https://connect.facebook.net/de_DE/fbevents.js");
    fbq("init", "{{fbPixelId}}");
    fbq("track", "PageView");
</script>
<noscript skip-if-active="facebook-for-woocommerce"><img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id={{fbPixelId}}&ev=PageView&noscript=1" /></noscript><style>[consent-id]:not(.rcb-content-blocker):not([consent-transaction-complete]):not([consent-visual-use-parent^="children:"]){opacity:0!important;}</style>	<style type="text/css">
				
				
		::selection { color: white; background-color: #0a0000; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
			font-weight: 700;
			color: #0c0000;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif;
			font-size: 16px;
			font-weight: 300;
			color: #0c0c0c;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-weight: 700; }
		.header-font-color { color: #0c0000; }

		.wp-caption p.wp-caption-text {
			color: #0c0000;
			border-bottom-color: #0c0000;
		}
		
		.body-font { font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif; font-weight: 300; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #0a0000;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #0a0000; }
		.button-primary { color: #0a0000; border-color: #0a0000; }
		.primary-border { border-color: #0a0000; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #4f4f4f;
			color: #000000;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #000000;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #000000;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #000000; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #2d2d2d;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #0c0000;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #0a0000; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #0a0000; }

		.widget_vw_widget_categories a:hover { color: #0a0000; }

		/* Footer Colors */
		#footer {
			background-color: #ffffff;
		}

		#footer .widget-title {
			color: #0a0000;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #ffffff; }

		.copyright {
			background-color: #ffffff;
		}
		.copyright, .copyright a {
			color: #ffffff;
		}

		/* Custom Styles */
				.top-bar {background-color: #FFFFFF;color: #000000; }
#top-bar-sticky-wrapper { height: 73px !important }
#footer {background-color: white !important }	</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/motor.js"></script>
    


    
   <meta name="google-site-verification" content="_fjzFZWpktOtCzIQAykQdPCPGbiuznWUndccNBUYzsw" /> 
    
    
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-51002 single-format-standard site-layout-full-large site-disable-post-box-effects">

<div id="viceHomeAd" data-src="https://motor.de"></div>
<div id="viceBusinessAd" data-src="https://motor.de"></div>
<div id="viceContentAd" data-src="a-https://motor.de-video-lifestyle"></div>
<script src="https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js"></script>





<!-- Beginning Async AdSlot 3 for Ad unit https://motor.de/  ### size: [[970,250],[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div align="center" id="advice-boards" style="background: white;">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-boards'); });
	</script>
</div>
<!-- End AdSlot 3 -->



			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">


					<div class="container">


						<div class="row">
							<div class="col-sm-2 pull-left">
								<div id="logo" class="" style="margin-top:20px;margin-left:0px ;margin-bottom:10px">
									<a href="https://motor.de/">
																													<img src="https://motor.de/wp-content/uploads/2015/07/motorde2.png" alt="motor.de" class="logo-original" />
																											</a>
								</div>
							
																
							</div>
						

							<div class="col-sm-offset-2 col-sm-8">
<br>


								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/motor.de" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/motor.de" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/motor_de" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/channel/UChr8ejtgyaA1fQGeEqxwGwQ" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-main-menue" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-37543" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://motor.de/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li id="nav-menu-item-37546" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/zeitgeist/" class="menu-link main-menu-link"><span>Zeitgeist</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50173" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://motor.de/category/thema-des-monats/" class="menu-link sub-menu-link"><span>Thema des Monats</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-50511" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/utopien/" class="menu-link sub-menu-link"><span>Utopien</span></a></li>
		<li id="nav-menu-item-50356" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/" class="menu-link sub-menu-link"><span>Frauen als Künstlerinnen</span></a></li>
		<li id="nav-menu-item-50174" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/existenz/" class="menu-link sub-menu-link"><span>Existenz</span></a></li>
		<li id="nav-menu-item-50830" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/momentaufnahme/" class="menu-link sub-menu-link"><span>Momentaufnahme</span></a></li>
		<li id="nav-menu-item-50832" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/demokratie/" class="menu-link sub-menu-link"><span>Demokratie</span></a></li>
		<li id="nav-menu-item-50831" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/schoene-neue-welt/" class="menu-link sub-menu-link"><span>Schöne Neue Welt</span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-50177" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://motor.de/category/unerhoert/" class="menu-link sub-menu-link"><span>Unerhört</span></a></li>
	<li id="nav-menu-item-50179" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/" class="menu-link sub-menu-link"><span>Aus gegebenem Anlass</span></a></li>
</ul>
</li>
<li id="nav-menu-item-50176" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://motor.de/category/zeitlupe/" class="menu-link main-menu-link"><span>Zeitlupe</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50242" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/kunstspaeti/" class="menu-link sub-menu-link"><span>Kunstspäti</span></a></li>
	<li id="nav-menu-item-50510" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/a-song-with/" class="menu-link sub-menu-link"><span>A song with&#8230;.</span></a></li>
	<li id="nav-menu-item-50178" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/menschen-der-nacht/" class="menu-link sub-menu-link"><span>Menschen der Nacht</span></a></li>
</ul>
</li>
<li id="nav-menu-item-48466" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/zeitlos/" class="menu-link main-menu-link"><span>Zeitlos</span></a></li>
<li id="nav-menu-item-50267" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/impressum-2/" class="menu-link main-menu-link"><span>Kontakt</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50268" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/datenschutzerklaerung/" class="menu-link sub-menu-link"><span>Datenschutz</span></a></li>
</ul>
</li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
															</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-51007 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/david-dollmann/" title="Permalink to KUNSTSPÄTI #9 &#8211; DAVID DOLLMANN" rel="bookmark">KUNSTSPÄTI #9 &#8211; DAVID DOLLMANN</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/david-dollmann/" class="post-date" title="Permalink to KUNSTSPÄTI #9 &#8211; DAVID DOLLMANN" rel="bookmark">26. November 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/david-dollmann/" title="Permalink to KUNSTSPÄTI #9 &#8211; DAVID DOLLMANN" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/11/Copyright_by_David_Dollmann_DDD_5830-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="David Dollmann" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-51002 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/real-face-sofia-portanet/" title="Permalink to REAL FACE &#8211; Sofia Portanet veröffentlicht neue Single" rel="bookmark">REAL FACE &#8211; Sofia Portanet veröffentlicht neue Single</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/real-face-sofia-portanet/" class="post-date" title="Permalink to REAL FACE &#8211; Sofia Portanet veröffentlicht neue Single" rel="bookmark">24. November 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/real-face-sofia-portanet/" title="Permalink to REAL FACE &#8211; Sofia Portanet veröffentlicht neue Single" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/11/SP_RealFace_Artwork-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50994 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/motor-aus-heute-ist-no-music-day/" title="Permalink to motor aus: Heute ist No-Music-Day" rel="bookmark">motor aus: Heute ist No-Music-Day</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/motor-aus-heute-ist-no-music-day/" class="post-date" title="Permalink to motor aus: Heute ist No-Music-Day" rel="bookmark">21. November 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/motor-aus-heute-ist-no-music-day/" title="Permalink to motor aus: Heute ist No-Music-Day" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/11/1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="No Music Day" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50975 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/hackedepicciotto/" title="Permalink to Düstere Klangwelten, die einer Pandemie entwachsen sind:  Hackedepicciotto veröffentlichen &#8216;The Silver Treshold&#8217;" rel="bookmark">Düstere Klangwelten, die einer Pandemie entwachsen sind:  Hackedepicciotto veröffentlichen &#8216;The Silver Treshold&#8217;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/hackedepicciotto/" class="post-date" title="Permalink to Düstere Klangwelten, die einer Pandemie entwachsen sind:  Hackedepicciotto veröffentlichen &#8216;The Silver Treshold&#8217;" rel="bookmark">12. November 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/hackedepicciotto/" title="Permalink to Düstere Klangwelten, die einer Pandemie entwachsen sind:  Hackedepicciotto veröffentlichen &#8216;The Silver Treshold&#8217;" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/11/hackedepicciotto-credit-Sven-Marquardt-02-b-w-5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="hackedepicciotto" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50921 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/musik-als-emotionale-infusion-honne-ueber-ehrlichkeit/" title="Permalink to Musik als emotionale Infusion &#8211; HONNE über Ehrlichkeit" rel="bookmark">Musik als emotionale Infusion &#8211; HONNE über Ehrlichkeit</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/musik-als-emotionale-infusion-honne-ueber-ehrlichkeit/" class="post-date" title="Permalink to Musik als emotionale Infusion &#8211; HONNE über Ehrlichkeit" rel="bookmark">22. Oktober 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/musik-als-emotionale-infusion-honne-ueber-ehrlichkeit/" title="Permalink to Musik als emotionale Infusion &#8211; HONNE über Ehrlichkeit" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/09/HONNE-Art-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50939 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/a-song-with-lisa-pac/" title="Permalink to A Song With Lisa Pac" rel="bookmark">A Song With Lisa Pac</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/a-song-with-lisa-pac/" class="post-date" title="Permalink to A Song With Lisa Pac" rel="bookmark">19. Oktober 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/a-song-with-lisa-pac/" title="Permalink to A Song With Lisa Pac" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/10/lisa-pac_pic-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50923 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/a-song-with-r%c9%90hm-%e2%9a%89/" title="Permalink to A Song With RⱯHM ⚉" rel="bookmark">A Song With RⱯHM ⚉</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/a-song-with-r%c9%90hm-%e2%9a%89/" class="post-date" title="Permalink to A Song With RⱯHM ⚉" rel="bookmark">14. Oktober 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/a-song-with-r%c9%90hm-%e2%9a%89/" title="Permalink to A Song With RⱯHM ⚉" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/10/swampy14-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-50932 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/wenn-liebe-fliegen-koennte-back-on-top-von-honne-ft-griff/" title="Permalink to Wenn Liebe fliegen könnte &#8211; &#8220;Back on Top&#8221; von HONNE ft. GRIFF" rel="bookmark">Wenn Liebe fliegen könnte &#8211; &#8220;Back on Top&#8221; von HONNE ft. GRIFF</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/wenn-liebe-fliegen-koennte-back-on-top-von-honne-ft-griff/" class="post-date" title="Permalink to Wenn Liebe fliegen könnte &#8211; &#8220;Back on Top&#8221; von HONNE ft. GRIFF" rel="bookmark">8. Oktober 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/wenn-liebe-fliegen-koennte-back-on-top-von-honne-ft-griff/" title="Permalink to Wenn Liebe fliegen könnte &#8211; &#8220;Back on Top&#8221; von HONNE ft. GRIFF" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/09/HONNE-Coming-Home-Press-Photo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-51002" class="post-51002 post type-post status-publish format-standard has-post-thumbnail hentry category-unerhoert tag-tag-1897 tag-tag-3470 tag-sofia-portanet">
						<div class="tags clearfix">
							<a class="label " href="https://motor.de/category/unerhoert/" title="View all posts in Unerhört" rel="category">Unerhört</a>						</div>

						<h1 class="post-title title title-large entry-title">REAL FACE &#8211; Sofia Portanet veröffentlicht neue Single</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmotor.de%2Freal-face-sofia-portanet%2F&amp;t=REAL FACE &#8211; Sofia Portanet veröffentlicht neue Single" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=REAL FACE &#8211; Sofia Portanet veröffentlicht neue Single https://motor.de/real-face-sofia-portanet/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fmotor.de%2Freal-face-sofia-portanet%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
		<a class="author-name vcard author" href="https://motor.de/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>

		<span class="post-meta-separator">&mdash;</span> <a href="https://motor.de/real-face-sofia-portanet/" class="post-date updated" title="Permalink to REAL FACE &#8211; Sofia Portanet veröffentlicht neue Single" rel="bookmark">24. November 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://motor.de/wp-content/uploads/2021/11/SP_RealFace_Artwork-scaled.jpg" title="Permalink to image of REAL FACE &#8211; Sofia Portanet veröffentlicht neue Single" rel="bookmark">
			<img width="1140" height="641" src="https://motor.de/wp-content/uploads/2021/11/SP_RealFace_Artwork-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														    <style type="text/css">
</style>
    <p>Heute erscheint eine neue Single von Sofia Portanet – die beste Newcomerin laut der <a href="https://www.reeperbahnfestival.com/de/rbfc/awards/via-vut-indie-awards">VUT-Auszeichnung</a> auf dem Reeperbahn Festival. Als ob sie das noch einmal beweisen müsste, veröffentlicht sie mit <strong>&#8216;Real Face&#8217;</strong> einen starken Song, der ziemlich gut ins Ohr geht.</p>
<p>Etwas poppiger als ihre bisherigen Veröffentlichungen, zeigt sie sich auf der neuen EP auch sehr offen und direkt und macht Mut, der Welt ehrlich und ohne Fassade gegenüber zu treten. Und wenn das heißt, Verletzlichkeit zu zeigen und Schwächen einzugestehen. Denn das gehört dazu.</p>
<p><span style="color: #000000;"><span style="font-family: Arial, Arial, sans-serif;"><span style="font-size: medium;"><i><strong>&#8216;It&#8217;s okay not to be okay&#8217;</strong> </i></span></span></span></p>
<p>Das alles singt Sofia Portanet mit gewohnt starker Stimme und poetischem Text. Dieses mal auf Englisch. Den 80er Sythie-Sound tauscht sie für das neue Stück gegen ein Klavier und auch sonst geht es musikalisch gefühlt in eine neue Richtung. Was nicht bedeutet, dass es nicht immer noch genau nach ihr klingt.</p>
<p>Real Face ist ein Lied, das ziemlich viel Power hat, Spaß macht und mit einer wichtigen Message:</p>
<p>„Ich möchte mich nicht mehr verstecken, sondern mein wahres Gesicht zeigen. Mir Schwächen eingestehen, mit der Welt teilen, wer ich bin. Es ist okay, wenn man Zweifel hat und nicht immer stark ist.“ sagt Sofia über ihr neues Lied.&#8221; Sofia Portanet</p>
<p><iframe src="https://open.spotify.com/embed/album/3nfx7yfW2MCsnslBZR3XUD?utm_source=generator" width="100%" height="380" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p>Hier könnt ihr Sofia Portanet folgen:</p>
<p><a href="https://www.instagram.com/sofiaportanet/">Instagram</a></p>
<p><a href="https://www.facebook.com/sofiaportanet">Facebook</a></p>
<p><a href="https://open.spotify.com/artist/6QtH2p5QkuzncnyK1Uu2EZ?si=CPY3Tl-GSIGMfalI-SSTTg">Spotify</a></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://motor.de/tag/tag-1897/" title="View all posts in newcomer" rel="category">newcomer</a><a class="label label-small label-light" href="https://motor.de/tag/tag-3470/" title="View all posts in release" rel="category">release</a><a class="label label-small label-light" href="https://motor.de/tag/sofia-portanet/" title="View all posts in Sofia Portanet" rel="category">Sofia Portanet</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://motor.de/david-dollmann/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			KUNSTSPÄTI #9 - DAVID DOLLMANN		</h3>
	</a>
	
			<a class="post-previous" href="https://motor.de/motor-aus-heute-ist-no-music-day/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			motor aus: Heute ist No-Music-Day		</h3>
	</a>
	</div>				
				<div class="about-author section-container clearfix vcard author">
	
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">admin</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-31590 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/parasite-single-im-interview/" title="Permalink to Parasite Single im Interview" rel="bookmark">Parasite Single im Interview</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/" title="View all posts by "></a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/parasite-single-im-interview/" class="post-date" title="Permalink to Parasite Single im Interview" rel="bookmark">11. August 2014</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/parasite-single-im-interview/" title="Permalink to Parasite Single im Interview" rel="bookmark">
				<img width="283" height="200" src="https://motor.de/wp-content/uploads/2014/08/PS_TheJump_Color.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://motor.de/wp-content/uploads/2014/08/PS_TheJump_Color.jpg 960w, https://motor.de/wp-content/uploads/2014/08/PS_TheJump_Color-300x212.jpg 300w" sizes="(max-width: 283px) 100vw, 283px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-31421 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/eau-rouge-im-interview/" title="Permalink to EAU ROUGE im Interview" rel="bookmark">EAU ROUGE im Interview</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/" title="View all posts by "></a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/eau-rouge-im-interview/" class="post-date" title="Permalink to EAU ROUGE im Interview" rel="bookmark">23. Juni 2014</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/eau-rouge-im-interview/" title="Permalink to EAU ROUGE im Interview" rel="bookmark">
				<img width="357" height="200" src="https://motor.de/wp-content/uploads/2014/06/Screenshot_2014-06-23_11.24.04.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-31419 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/ansa-im-interview/" title="Permalink to ANSA im Interview" rel="bookmark">ANSA im Interview</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/" title="View all posts by "></a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/ansa-im-interview/" class="post-date" title="Permalink to ANSA im Interview" rel="bookmark">23. Juni 2014</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/ansa-im-interview/" title="Permalink to ANSA im Interview" rel="bookmark">
				<img width="305" height="200" src="https://motor.de/wp-content/uploads/2014/06/1391643_658567914213277_5875704273793650557_n.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://motor.de/wp-content/uploads/2014/06/1391643_658567914213277_5875704273793650557_n.jpg 960w, https://motor.de/wp-content/uploads/2014/06/1391643_658567914213277_5875704273793650557_n-300x196.jpg 300w" sizes="(max-width: 305px) 100vw, 305px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/real-face-sofia-portanet/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=real-face-sofia-portanet#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://motor.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Du musst dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='51002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="69"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<!-- MPU -->
<div id="text-12" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><p>Abonniert jetzt unseren monatlichen Newsletter und ladet euch die Extra Portion Motor-Treibstoff in euer Postfach:</p>
<p><strong><a href="https://motor.substack.com/">https://motor.substack.com/</a></strong></p>
</div>
		</div><div id="instagram-feed-widget-2" class="widget vw-sidebar-blog widget_instagram-feed-widget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 20px;width: 100%;" data-feedid="sbi_17841401876217667#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}"  data-postid="51002" data-locatornonce="bf777469fa" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/motor.de/" target="_blank" rel="noopener nofollow" title="@motor.de" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >motor.de</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 10px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18143472058212399" data-date="1637934380">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CWvcI-KoJcT/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/260617249_1018670342323190_1996800678814227277_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rTefSjQHWSAAX_5kq0q&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=4029ae5d04875c00dc5ba03f4f7377ae&#038;oe=61A80D05" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/260617249_1018670342323190_1996800678814227277_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rTefSjQHWSAAX_5kq0q&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4029ae5d04875c00dc5ba03f4f7377ae&amp;oe=61A80D05&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/260617249_1018670342323190_1996800678814227277_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rTefSjQHWSAAX_5kq0q&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4029ae5d04875c00dc5ba03f4f7377ae&amp;oe=61A80D05&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/260617249_1018670342323190_1996800678814227277_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rTefSjQHWSAAX_5kq0q&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4029ae5d04875c00dc5ba03f4f7377ae&amp;oe=61A80D05&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/260617249_1018670342323190_1996800678814227277_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rTefSjQHWSAAX_5kq0q&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4029ae5d04875c00dc5ba03f4f7377ae&amp;oe=61A80D05&quot;}">
            <span class="sbi-screenreader">KUNSTSPÄTI #9 - @daviddollmann 

Über Lakritze l</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="KUNSTSPÄTI #9 - @daviddollmann 

Über Lakritze lässt sich streiten. David Dollmanns Stil dagegen ist klar: Der Fotograf arbeitet mit hohen Kontrasten, starken Farben und Konturen. In jedem Bild lässt sich etwas Menschliches, Verrücktes oder schlicht Wunderschönes finden.

Welche Musik ihn dabei inspiriert und wie sein Späti aussehen würde, erfahrt ihr auf motor.de/david-dollmann

#kunstspäti #fotografie #photography #inspirationalart #inspirierendemusik #inspiration #daviddollmann #art #bunt">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18018765007338281" data-date="1637750810">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CWp-AgFoyss/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/259902856_322640066385061_1985549877448638417_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=eT4_py0ew_sAX86Jhrp&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=110ec2c3c76d1cf71a45256017091ddb&#038;oe=61A819C1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/259902856_322640066385061_1985549877448638417_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eT4_py0ew_sAX86Jhrp&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=110ec2c3c76d1cf71a45256017091ddb&amp;oe=61A819C1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/259902856_322640066385061_1985549877448638417_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eT4_py0ew_sAX86Jhrp&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=110ec2c3c76d1cf71a45256017091ddb&amp;oe=61A819C1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/259902856_322640066385061_1985549877448638417_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eT4_py0ew_sAX86Jhrp&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=110ec2c3c76d1cf71a45256017091ddb&amp;oe=61A819C1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/259902856_322640066385061_1985549877448638417_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eT4_py0ew_sAX86Jhrp&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=110ec2c3c76d1cf71a45256017091ddb&amp;oe=61A819C1&quot;}">
            <span class="sbi-screenreader">&#039;Real Face&#039; - Heute erscheint eine neue Single von</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&#039;Real Face&#039; - Heute erscheint eine neue Single von @sofiaportanet . Worum es darin geht erfahrt ihr auf motor.de und natürlich auf allen Streamingkanälen!">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17887414646468657" data-date="1637494454">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CWiVDFJoQAH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/258884733_939113870343160_2272668092096172354_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rKSBP7ySlToAX8z1aKI&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=ba3a88041bf86fcab0f6dbc8c5ea1190&#038;oe=61A7DB8C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/258884733_939113870343160_2272668092096172354_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rKSBP7ySlToAX8z1aKI&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ba3a88041bf86fcab0f6dbc8c5ea1190&amp;oe=61A7DB8C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/258884733_939113870343160_2272668092096172354_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rKSBP7ySlToAX8z1aKI&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ba3a88041bf86fcab0f6dbc8c5ea1190&amp;oe=61A7DB8C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/258884733_939113870343160_2272668092096172354_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rKSBP7ySlToAX8z1aKI&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ba3a88041bf86fcab0f6dbc8c5ea1190&amp;oe=61A7DB8C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/258884733_939113870343160_2272668092096172354_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rKSBP7ySlToAX8z1aKI&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ba3a88041bf86fcab0f6dbc8c5ea1190&amp;oe=61A7DB8C&quot;}">
            <span class="sbi-screenreader">motor aus! Heute ist No-Music-Day. Hört doch heut</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="motor aus! Heute ist No-Music-Day. Hört doch heute einfach mal keine Musik. Warum ihr das vielleicht mal ausprobieren solltet, erfahrt ihr auf motor.de

#nomusicday #nomilktoday #nomusic #sunday #motor.de">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18175417999088797" data-date="1636713960">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CWLEX7KoXNa/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/255380517_254704533301196_2136249827863347379_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Suxy86D9TDQAX-py6mF&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=88877870430207f9f3fe95854ed292ec&#038;oe=61A8862C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/255380517_254704533301196_2136249827863347379_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Suxy86D9TDQAX-py6mF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=88877870430207f9f3fe95854ed292ec&amp;oe=61A8862C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/255380517_254704533301196_2136249827863347379_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Suxy86D9TDQAX-py6mF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=88877870430207f9f3fe95854ed292ec&amp;oe=61A8862C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/255380517_254704533301196_2136249827863347379_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Suxy86D9TDQAX-py6mF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=88877870430207f9f3fe95854ed292ec&amp;oe=61A8862C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/255380517_254704533301196_2136249827863347379_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Suxy86D9TDQAX-py6mF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=88877870430207f9f3fe95854ed292ec&amp;oe=61A8862C&quot;}">
            <span class="sbi-screenreader">Alexander Hacke von den @neubautenorg und @daniell</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Alexander Hacke von den @neubautenorg und @danielle_de_picciotto könnten musikalisch kaum unterschiedlicher sein.
Mit &#039;The silver Treshold&#039; haben sie heute als @hackedepicciotto ein neues Album herausgebracht. Wie das klingt erfahrt ihr im unerhört Albumreview auf motor.de

#hackepicciotto #albumrelease #releasefriday #einsturzendeneubauten #newmusic #motor #muterecords @muterecords #coronamusic #pandemicsounds">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18183941236151359" data-date="1636465765">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CWDq-l2oNHv/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/254507695_987712242129415_1900515211120639193_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=RBg5-7I5_lkAX_dSRZz&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=1f7ddc255f0a16113095a6e5772e0a66&#038;oe=61A8351D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/254507695_987712242129415_1900515211120639193_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RBg5-7I5_lkAX_dSRZz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=1f7ddc255f0a16113095a6e5772e0a66&amp;oe=61A8351D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/254507695_987712242129415_1900515211120639193_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RBg5-7I5_lkAX_dSRZz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=1f7ddc255f0a16113095a6e5772e0a66&amp;oe=61A8351D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/254507695_987712242129415_1900515211120639193_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RBg5-7I5_lkAX_dSRZz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=1f7ddc255f0a16113095a6e5772e0a66&amp;oe=61A8351D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/254507695_987712242129415_1900515211120639193_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RBg5-7I5_lkAX_dSRZz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=1f7ddc255f0a16113095a6e5772e0a66&amp;oe=61A8351D&quot;}">
            <span class="sbi-screenreader">Wir suchen Verstärkung! 

Wenn du schon immer mal</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wir suchen Verstärkung! 

Wenn du schon immer mal deine Lieblingsmusikerin interviewen, deine Meinung über das Neue Album von Band X oder den jüngsten Aussagen von Artist Y loswerden wolltest - komm zu uns! 

Wir suchen Autor:innen, die Lust haben, regelmäßig Beiträge auf motor.de zu veröffentlichen. Über Gastbeiträge freuen wir uns aber auch.

Schreib eine mail an redaktion@motor.de am liebsten direkt mit einer Arbeitsprobe.
Wir freuen uns auf dich!">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17864193881587918" data-date="1634885853">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVUliSdsZDA/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/247256563_918920745411293_2706349404177136750_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=StS5pHpBII0AX9xy7wk&#038;_nc_oc=AQlVyvKLISQgxpC8uheZH36E_oUoPn9pqjtf4XrMoFt3QHFyHuc6-MMEuooiXoiN39jeZ6iKbaomAFIk0SXZCo-7&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=a40e63d66d063d0e8148e1a6357edec1&#038;oe=61A93D2B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247256563_918920745411293_2706349404177136750_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=StS5pHpBII0AX9xy7wk&amp;_nc_oc=AQlVyvKLISQgxpC8uheZH36E_oUoPn9pqjtf4XrMoFt3QHFyHuc6-MMEuooiXoiN39jeZ6iKbaomAFIk0SXZCo-7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a40e63d66d063d0e8148e1a6357edec1&amp;oe=61A93D2B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247256563_918920745411293_2706349404177136750_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=StS5pHpBII0AX9xy7wk&amp;_nc_oc=AQlVyvKLISQgxpC8uheZH36E_oUoPn9pqjtf4XrMoFt3QHFyHuc6-MMEuooiXoiN39jeZ6iKbaomAFIk0SXZCo-7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a40e63d66d063d0e8148e1a6357edec1&amp;oe=61A93D2B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247256563_918920745411293_2706349404177136750_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=StS5pHpBII0AX9xy7wk&amp;_nc_oc=AQlVyvKLISQgxpC8uheZH36E_oUoPn9pqjtf4XrMoFt3QHFyHuc6-MMEuooiXoiN39jeZ6iKbaomAFIk0SXZCo-7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a40e63d66d063d0e8148e1a6357edec1&amp;oe=61A93D2B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247256563_918920745411293_2706349404177136750_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=StS5pHpBII0AX9xy7wk&amp;_nc_oc=AQlVyvKLISQgxpC8uheZH36E_oUoPn9pqjtf4XrMoFt3QHFyHuc6-MMEuooiXoiN39jeZ6iKbaomAFIk0SXZCo-7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a40e63d66d063d0e8148e1a6357edec1&amp;oe=61A93D2B&quot;}">
            <span class="sbi-screenreader">Das britische Duo @hellohonne hat heute sein heiß</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Das britische Duo @hellohonne hat heute sein heißersehntes Album „Let&#039;s Just Say The World Ended A Week From Now, What Would You Do?“. Wir haben mit den Jungs über die Ehrlichkeit von Musik, die Liebe und was sie den machen würden, wenn die Welt nächste Woche enden würde, gesprochen. Link zum Gespräch im Link in unserer Bio. #newmusicfriday #honne #soulpop #electropop #britishmusic">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17965221415474271" data-date="1634816279">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVSg1V4MPjz/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/247455239_121990133561216_2049398394750475583_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oqcwTyL5A-kAX_Y3nrf&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=48090f29b6f758fc5c4620122a018877&#038;oe=61A7FD91" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247455239_121990133561216_2049398394750475583_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oqcwTyL5A-kAX_Y3nrf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=48090f29b6f758fc5c4620122a018877&amp;oe=61A7FD91&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247455239_121990133561216_2049398394750475583_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oqcwTyL5A-kAX_Y3nrf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=48090f29b6f758fc5c4620122a018877&amp;oe=61A7FD91&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247455239_121990133561216_2049398394750475583_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oqcwTyL5A-kAX_Y3nrf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=48090f29b6f758fc5c4620122a018877&amp;oe=61A7FD91&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247455239_121990133561216_2049398394750475583_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oqcwTyL5A-kAX_Y3nrf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=48090f29b6f758fc5c4620122a018877&amp;oe=61A7FD91&quot;}">
            <span class="sbi-screenreader">Falls ihr fürs Wochenende noch eine abwechslungsr</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Falls ihr fürs Wochenende noch eine abwechslungsreiche und ganz und gar wundervolle Lektüre sucht, wollen wir euch das neue Zine von the one and only @melonenvogel ans Herz legen - und zwar nicht nur weil eine unserer Autorinnen einen Text dadrin geschrieben hat, sondern vor allem weil es einfach großartig ist✨✨✨ Link zum Bestellen in der Bio von @melonenvogel 🤓 
📷(wer hätte es gedacht): @melonenvogel">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17895839156383793" data-date="1634815960">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVSgOccMg1N/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/247404740_266779222042558_3523682055777004976_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_GUoyjjBZHwAX9Auk1K&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=87c391942866c99e0bf5637ea99caabe&#038;oe=61A83110" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247404740_266779222042558_3523682055777004976_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_GUoyjjBZHwAX9Auk1K&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=87c391942866c99e0bf5637ea99caabe&amp;oe=61A83110&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247404740_266779222042558_3523682055777004976_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_GUoyjjBZHwAX9Auk1K&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=87c391942866c99e0bf5637ea99caabe&amp;oe=61A83110&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247404740_266779222042558_3523682055777004976_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_GUoyjjBZHwAX9Auk1K&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=87c391942866c99e0bf5637ea99caabe&amp;oe=61A83110&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/247404740_266779222042558_3523682055777004976_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_GUoyjjBZHwAX9Auk1K&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=87c391942866c99e0bf5637ea99caabe&amp;oe=61A83110&quot;}">
            <span class="sbi-screenreader">Die Künstlerin Lisa Pac hat uns in der neuen Ausg</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Die Künstlerin Lisa Pac hat uns in der neuen Ausgabe von „A Song With…“ erzählt wie ihr Song „Heart Shaped Bruises“ entstanden ist. Link in unserer Bio. #lisapac">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17913308036089857" data-date="1634669670">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVOJMxXsIo1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/246205075_573943167236246_8737796995295797661_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=m5F3k5a5l0IAX8gKhS7&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=ad643e720b379fa55299c761f774a86b&#038;oe=61A91F64" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/246205075_573943167236246_8737796995295797661_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=m5F3k5a5l0IAX8gKhS7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ad643e720b379fa55299c761f774a86b&amp;oe=61A91F64&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/246205075_573943167236246_8737796995295797661_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=m5F3k5a5l0IAX8gKhS7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ad643e720b379fa55299c761f774a86b&amp;oe=61A91F64&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/246205075_573943167236246_8737796995295797661_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=m5F3k5a5l0IAX8gKhS7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ad643e720b379fa55299c761f774a86b&amp;oe=61A91F64&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/246205075_573943167236246_8737796995295797661_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=m5F3k5a5l0IAX8gKhS7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ad643e720b379fa55299c761f774a86b&amp;oe=61A91F64&quot;}">
            <span class="sbi-screenreader">RⱯHM⚉’s Kunst lebt von hoffnungsvoller Selbs</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="RⱯHM⚉’s Kunst lebt von hoffnungsvoller Selbstverachtung - wie das klingt und wie RⱯHM⚉‘s Musik entsteht, erfahrt ihr im Link in unserer Bio.">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Mehr laden…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/motor.de/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401876217667#9" data-resized="{&quot;17913308036089857&quot;:{&quot;id&quot;:&quot;246205075_573943167236246_8737796995295797661_n&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17965221415474271&quot;:{&quot;id&quot;:&quot;247455239_121990133561216_2049398394750475583_n&quot;,&quot;ratio&quot;:&quot;0.98&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17895839156383793&quot;:{&quot;id&quot;:&quot;247404740_266779222042558_3523682055777004976_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17864193881587918&quot;:{&quot;id&quot;:&quot;247256563_918920745411293_2706349404177136750_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18183941236151359&quot;:{&quot;id&quot;:&quot;254507695_987712242129415_1900515211120639193_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18175417999088797&quot;:{&quot;id&quot;:&quot;255380517_254704533301196_2136249827863347379_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17887414646468657&quot;:{&quot;id&quot;:&quot;258884733_939113870343160_2272668092096172354_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18018765007338281&quot;:{&quot;id&quot;:&quot;259902856_322640066385061_1985549877448638417_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18143472058212399&quot;:{&quot;id&quot;:&quot;260617249_1018670342323190_1996800678814227277_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</div><div id="search-2" class="widget vw-sidebar-blog widget_search"><form action="https://motor.de/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-7" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">gehört gehört</h3>			<div class="textwidget"><iframe src="https://open.spotify.com/embed/playlist/5ctZjZDdjKvf9lIW7xB2ca" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>
		</div><div id="text-11" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 1 for Ad unit https://motor.de/  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='advice-mpu'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-mpu'); });
	</script>
</div>
<!-- End AdSlot 1 -->

<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<div id='div-gpt-ad-1464787267537-0'>
  <script type='text/javascript'>
    googletag.defineSlot('/120032501/motor.de_300x500', [300, 500], 'div-gpt-ad-1464787267537-0').addService(googletag.pubads())
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();googletag.display('div-gpt-ad-1464787267537-0');
  </script>
</div>

<!-- Beginning Async AdSlot 2 for Ad unit https://motor.de/  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='advice-hpa'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-hpa'); });
	</script>
</div>
<!-- End AdSlot 2 --></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-2" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h1 style="font-size:100%"> 
<a href="https://motor.de/impressum-2/">Impressum</a> |  
<a href="https://motor.de/datenschutzerklaerung/">Datenschutzerklärung</a></h1> | 
<h1 style="font-size:100%"> 
© 2021 Motor Music GmbH

</div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><p>&lt;a href=&#8221;https://motor.de/datenschutzerklaerung/&#8221;&gt;Datenschutzerklärung&lt;/a&gt;&lt;/h1&gt;</p>
</div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left"></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>

				<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
				<div id='advice-oop'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('advice-oop'); });
					</script>
				</div>
				<!-- End AdSlot oop -->
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "slide",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: true,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script consent-required="50574" consent-by="cookies" consent-id="50576" consent-original-type-_="application/javascript" type="application/consent" consent-inline="
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = &quot;//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=&amp;version=v2.0&quot;;
  fjs.parentNode.insertBefore(js, fjs);
}(document, &#039;script&#039;, &#039;facebook-jssdk&#039;));
"></script>

			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar  left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
      <a href="https://motor.de">
      MENU    </a>
      </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
  <li id="menu-item-37543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37543"><a href="https://motor.de/">Home</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37546"><a href="https://motor.de/zeitgeist/">Zeitgeist</a>
<ul class="sub-menu">
	<li id="menu-item-50173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50173"><a href="https://motor.de/category/thema-des-monats/">Thema des Monats</a>
	<ul class="sub-menu">
		<li id="menu-item-50511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50511"><a href="https://motor.de/category/thema-des-monats/utopien/">Utopien</a></li>
		<li id="menu-item-50356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50356"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/">Frauen als Künstlerinnen</a></li>
		<li id="menu-item-50174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50174"><a href="https://motor.de/category/thema-des-monats/existenz/">Existenz</a></li>
		<li id="menu-item-50830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50830"><a href="https://motor.de/category/thema-des-monats/momentaufnahme/">Momentaufnahme</a></li>
		<li id="menu-item-50832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50832"><a href="https://motor.de/category/thema-des-monats/demokratie/">Demokratie</a></li>
		<li id="menu-item-50831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50831"><a href="https://motor.de/category/thema-des-monats/schoene-neue-welt/">Schöne Neue Welt</a></li>
	</ul>
</li>
	<li id="menu-item-50177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50177"><a href="https://motor.de/category/unerhoert/">Unerhört</a></li>
	<li id="menu-item-50179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50179"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/">Aus gegebenem Anlass</a></li>
</ul>
</li>
<li id="menu-item-50176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50176"><a href="https://motor.de/category/zeitlupe/">Zeitlupe</a>
<ul class="sub-menu">
	<li id="menu-item-50242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50242"><a href="https://motor.de/category/kunstspaeti/">Kunstspäti</a></li>
	<li id="menu-item-50510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50510"><a href="https://motor.de/category/a-song-with/">A song with&#8230;.</a></li>
	<li id="menu-item-50178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50178"><a href="https://motor.de/category/menschen-der-nacht/">Menschen der Nacht</a></li>
</ul>
</li>
<li id="menu-item-48466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48466"><a href="https://motor.de/zeitlos/">Zeitlos</a></li>
<li id="menu-item-50267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50267"><a href="https://motor.de/impressum-2/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-50268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50268"><a href="https://motor.de/datenschutzerklaerung/">Datenschutz</a></li>
</ul>
</li>

     
</ul>
				
				</div>
			</div>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://motor.de/wp-admin/admin-ajax.php";
</script>
<div id="af712ad26-33e3-4493-a0bd-844e3cabb280" class="" data-bg="background-color: rgba(10, 10, 10, 0.380);" style="background-color: rgba(10, 10, 10, 0.380); position:fixed;top:0;left:0;right:0;bottom:0;z-index:99999;pointer-events:all;display:none;" ></div><a href="https://devowl.io/de/wordpress-real-cookie-banner/" target="_blank" >Cookie Consent mit Real Cookie Banner</a><script type='text/javascript' src='https://motor.de/wp-includes/js/comment-reply.min.js?ver=5.6.6' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://motor.de/wp-content/d727eca99f1480ccf7c5beef02300725.js?ver=d61d56712f31ed2e3b53cadad4865d03' ></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='utv-app-js-js-extra'>
/* <![CDATA[ */
var utvJSData = {"setting":{"thumbnailWidth":"320","thumbnailPadding":"25","playerWidth":"950","playerHeight":"537","lightboxOverlayColor":"#000","lightboxOverlayOpacity":"0.85","playerControlTheme":"dark","playerProgressColor":"red","youtubeAutoplay":1,"vimeoAutoplay":1,"youtubeDetailsHide":1,"vimeoDetailsHide":1,"showVideoDescription":true},"localization":{"albums":"Albums"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/js/app.min.js?ver=2.0.5' id='utv-app-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js' id='codeclouds-mp-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.12.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.12.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.12.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.12.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/asset.js?ver=1.12.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/main.js?ver=1.12.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"05abd6d203","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1614541935' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/motor.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/motor.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.5' id='sb_instagram_scripts-js'></script>
<script type="text/javascript">
(function(window, document){
window._blogfoster=window._blogfoster || {};
window._blogfoster.insights=window._blogfoster.insights || {};
window._blogfoster.insights.websiteId=2735;
var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0]; 
s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
})(window, document);
</script>
<noscript><p><img src="https://insights.blogfoster.com/v1/2735.png" style="border:0;" alt="" /></p></noscript>
	</body>
</html>