<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>
	<head>
		<title>Ticketverlosung: The SoapGirls am 14.Mai in Berlin - motor.de</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">		
<link rel="apple-touch-icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="pingback" href="https://motor.de/xmlrpc.php" />

		
		<!-- css + javascript -->
		
	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ticketverlosung: The SoapGirls am 14.Mai in Berlin - motor.de" />
    <style type="text/css">
</style>
    	<meta property="og:description" content="Wir verlosen Tickets für das SoapGirls Konzert im Heimathafen Neukölln am 14.05.2022 &#8211; Support: benzii The SoapGirls schreiben „Außenseiter-Hymnen &#8211; androgyn, kühn und direkt aus ..." />
	<meta property="og:url" content="https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/" />
	<meta property="og:site_name" content="motor.de" />
	<meta property="article:published_time" content="2022-05-04T08:08:46+00:00" />
	<meta property="article:modified_time" content="2022-05-04T08:14:51+00:00" />
	<meta property="og:image" content="https://motor.de/wp-content/uploads/2022/05/DSC00963-2-1024x683.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://motor.de/#website","url":"https://motor.de/","name":"motor.de","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://motor.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/#primaryimage","inLanguage":"de-DE","url":"https://motor.de/wp-content/uploads/2022/05/DSC00963-2.png","contentUrl":"https://motor.de/wp-content/uploads/2022/05/DSC00963-2.png","width":5472,"height":3648},{"@type":"WebPage","@id":"https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/#webpage","url":"https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/","name":"Ticketverlosung: The SoapGirls am 14.Mai in Berlin - motor.de","isPartOf":{"@id":"https://motor.de/#website"},"primaryImageOfPage":{"@id":"https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/#primaryimage"},"datePublished":"2022-05-04T08:08:46+00:00","dateModified":"2022-05-04T08:14:51+00:00","author":{"@id":"https://motor.de/#/schema/person/fd82614cc6178bebf0040f53e0b64e80"},"breadcrumb":{"@id":"https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/"]}]},{"@type":"BreadcrumbList","@id":"https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://motor.de/"},{"@type":"ListItem","position":2,"name":"Ticketverlosung: The SoapGirls am 14.Mai in Berlin"}]},{"@type":"Person","@id":"https://motor.de/#/schema/person/fd82614cc6178bebf0040f53e0b64e80","name":"admin","url":"https://motor.de/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ticketverlosung-the-soapgirls-am-14-mai-in-berlin" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Feed" href="https://motor.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Kommentar-Feed" href="https://motor.de/comments/feed/" />
<link rel="preload" href="https://motor.de/wp-content/1780726ff955a192ee3951d9d2677a06.js?ver=7a72278ea147e6c777ef2c21d441214d" as="script" />
<link rel="preload" href="https://motor.de/wp-content/58feef2b433934f1547d81879ba335d5.js?ver=aa6d13db298db271dc43948713536eb7" as="script" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Ticketverlosung: The SoapGirls am 14.Mai in Berlin Kommentar-Feed" href="https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/feed/" />
<script type='text/javascript' defer src='https://motor.de/wp-content/1780726ff955a192ee3951d9d2677a06.js?ver=7a72278ea147e6c777ef2c21d441214d' ></script>
<script type='text/javascript' id='15a3ae791fec0a30459800e7457d439f-js-extra'>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</script>
<script type='text/javascript' defer src='https://motor.de/wp-content/58feef2b433934f1547d81879ba335d5.js?ver=aa6d13db298db271dc43948713536eb7' ></script>
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-189211194-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://motor.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://motor.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/style2-os.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/lightbox.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='smbw-styles-css'  href='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/css/smbw_styles.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='utv-app-css-css'  href='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/css/app.min.css?ver=2.0.5' type='text/css' media='all' />
<style id='utv-app-css-inline-css' type='text/css'>
.utv-thumbnail,.utv-thumbnail>a{width:320px!important}.utv-thumbnails-rectangle img{height:180px}.utv-thumbnails-square img{height:320px}.utv-thumbnail{margin:10px 25px!important}.utv-thumbnail>a,.utv-thumbnail img{border-radius:13px!important}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='codeclouds-mp-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap ul li {border-top: solid 1px rgb( 13,13,13 );border-bottom: solid 1px rgb( 19,18,18 );}#wprmenu_bar {background-image: url();background-size:;background-repeat: ;}#wprmenu_bar {background-color: #0D0D0D;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: ;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #F2F2F2;}#wprmenu_bar .menu_title {font-size: px;font-weight: ;}#mg-wprm-wrap li.menu-item a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.current-menu-item > a {background: ;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color:!important;}#mg-wprm-wrap {background-color: #2E2E2E;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #CFCFCF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: ;color: #606060 !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #606060 !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: ;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: px;left: px;float: left !important;background-color: ;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://motor.de/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://motor.de/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://motor.de/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://motor.de/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://motor.de/wp-content/themes/presso/css/theme.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://motor.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1614541935' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/motor.de","hash_tracking":"false","ua":"UA-189211194-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=5.6.8' id='videogallery_jquery-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/gallery-video/js/video_gallery-all.js?ver=5.6.8' id='video_gallery-all-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/js/smbw_script.js?ver=5.6.8' id='smbw-scripts-js'></script>
<script type='text/javascript' src='https://assets.pinterest.com/js/pinit.js?ver=5.6.8' id='smbw-pinit-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"","menu_width":"80","parent_click":"","swipe":"no","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/motor.de","ajax_url":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.12.1' id='instant-search-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","security":"6e40b09219","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://motor.de/wp-json/" /><link rel="alternate" type="application/json" href="https://motor.de/wp-json/wp/v2/posts/51237" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motor.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://motor.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.8" />
<link rel='shortlink' href='https://motor.de/?p=51237' />
<link rel="alternate" type="application/json+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Fticketverlosung-the-soapgirls-am-14-mai-in-berlin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Fticketverlosung-the-soapgirls-am-14-mai-in-berlin%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" /><meta name="google-site-verification" content="E6kPc4AWna69BtabwrVAFW6fcUYC09UnNYYELDTGC2s" />
<meta name="facebook-domain-verification" content="ptmcpk4oeujn66unu4sfxt40lvuwdy" />    <script>
		if(screen.width<769){
        	window.location = "https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ticketverlosung-the-soapgirls-am-14-mai-in-berlin";
        }
    	</script>
<script consent-skip-blocker="1" data-skip-lazy-load="js-extra">
(function () {
  // Web Font Loader compatibility (https://github.com/typekit/webfontloader)
  var modules = {
    typekit: "https://use.typekit.net",
    google: "https://fonts.googleapis.com/"
  };

  var load = function (config) {
    setTimeout(function () {
      var a = window.consentApi;

      // Only when blocker is active
      if (a) {
        // Iterate all modules and handle in a single `WebFont.load`
        Object.keys(modules).forEach(function (module) {
          var newConfigWithoutOtherModules = JSON.parse(
            JSON.stringify(config)
          );
          Object.keys(modules).forEach(function (toRemove) {
            if (toRemove !== module) {
              delete newConfigWithoutOtherModules[toRemove];
            }
          });

          if (newConfigWithoutOtherModules[module]) {
            a.unblock(modules[module]).then(function () {
              var originalLoad = window.WebFont.load;
              if (originalLoad !== load) {
                originalLoad(newConfigWithoutOtherModules);
              }
            });
          }
        });
      }
    }, 0);
  };

  if (!window.WebFont) {
    window.WebFont = {
      load: load
    };
  }
})();
</script><script consent-skip-blocker="1" data-skip-lazy-load="js-extra" skip-if-active="facebook-for-woocommerce">
    !(function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = "2.0";
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s);
    })(window, document, "script", "https://connect.facebook.net/de_DE/fbevents.js");
    fbq("init", "277002877422448");
    fbq("track", "PageView");
</script>
<noscript skip-if-active="facebook-for-woocommerce"><img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id=277002877422448&ev=PageView&noscript=1" /></noscript><style>[consent-id]:not(.rcb-content-blocker):not([consent-transaction-complete]):not([consent-visual-use-parent^="children:"]){opacity:0!important;}</style>	<style type="text/css">
				
				
		::selection { color: white; background-color: #0a0000; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
			font-weight: 700;
			color: #0c0000;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif;
			font-size: 16px;
			font-weight: 300;
			color: #0c0c0c;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-weight: 700; }
		.header-font-color { color: #0c0000; }

		.wp-caption p.wp-caption-text {
			color: #0c0000;
			border-bottom-color: #0c0000;
		}
		
		.body-font { font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif; font-weight: 300; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #0a0000;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #0a0000; }
		.button-primary { color: #0a0000; border-color: #0a0000; }
		.primary-border { border-color: #0a0000; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #4f4f4f;
			color: #000000;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #000000;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #000000;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #000000; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #2d2d2d;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #0c0000;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #0a0000; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #0a0000; }

		.widget_vw_widget_categories a:hover { color: #0a0000; }

		/* Footer Colors */
		#footer {
			background-color: #ffffff;
		}

		#footer .widget-title {
			color: #0a0000;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #ffffff; }

		.copyright {
			background-color: #ffffff;
		}
		.copyright, .copyright a {
			color: #ffffff;
		}

		/* Custom Styles */
				.top-bar {background-color: #FFFFFF;color: #000000; }
#top-bar-sticky-wrapper { height: 73px !important }
#footer {background-color: white !important }	</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/motor.js"></script>
    


    
   <meta name="google-site-verification" content="_fjzFZWpktOtCzIQAykQdPCPGbiuznWUndccNBUYzsw" /> 
    
    
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-51237 single-format-standard site-layout-full-large site-disable-post-box-effects">

<div id="viceHomeAd" data-src="https://motor.de"></div>
<div id="viceBusinessAd" data-src="https://motor.de"></div>
<div id="viceContentAd" data-src="a-https://motor.de-video-lifestyle"></div>
<script src="https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js"></script>





<!-- Beginning Async AdSlot 3 for Ad unit https://motor.de/  ### size: [[970,250],[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div align="center" id="advice-boards" style="background: white;">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-boards'); });
	</script>
</div>
<!-- End AdSlot 3 -->



			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">


					<div class="container">


						<div class="row">
							<div class="col-sm-2 pull-left">
								<div id="logo" class="" style="margin-top:20px;margin-left:0px ;margin-bottom:10px">
									<a href="https://motor.de/">
																													<img src="https://motor.de/wp-content/uploads/2015/07/motorde2.png" alt="motor.de" class="logo-original" />
																											</a>
								</div>
							
																
							</div>
						

							<div class="col-sm-offset-2 col-sm-8">
<br>


								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/motor.de" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/motor.de" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/motor_de" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/channel/UChr8ejtgyaA1fQGeEqxwGwQ" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-main-menue" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-37543" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://motor.de/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li id="nav-menu-item-37546" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/zeitgeist/" class="menu-link main-menu-link"><span>Zeitgeist</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-51073" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/veranstaltungen-2/" class="menu-link sub-menu-link"><span>Veranstaltungen</span></a></li>
	<li id="nav-menu-item-50173" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://motor.de/category/thema-des-monats/" class="menu-link sub-menu-link"><span>Thema des Monats</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-50511" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/utopien/" class="menu-link sub-menu-link"><span>Utopien</span></a></li>
		<li id="nav-menu-item-50356" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/" class="menu-link sub-menu-link"><span>Frauen als Künstlerinnen</span></a></li>
		<li id="nav-menu-item-50174" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/existenz/" class="menu-link sub-menu-link"><span>Existenz</span></a></li>
		<li id="nav-menu-item-50830" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/momentaufnahme/" class="menu-link sub-menu-link"><span>Momentaufnahme</span></a></li>
		<li id="nav-menu-item-50832" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/demokratie/" class="menu-link sub-menu-link"><span>Demokratie</span></a></li>
		<li id="nav-menu-item-50831" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/schoene-neue-welt/" class="menu-link sub-menu-link"><span>Schöne Neue Welt</span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-50177" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/unerhoert/" class="menu-link sub-menu-link"><span>Unerhört</span></a></li>
	<li id="nav-menu-item-50179" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/" class="menu-link sub-menu-link"><span>Aus gegebenem Anlass</span></a></li>
</ul>
</li>
<li id="nav-menu-item-50176" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://motor.de/category/zeitlupe/" class="menu-link main-menu-link"><span>Zeitlupe</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50242" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/kunstspaeti/" class="menu-link sub-menu-link"><span>Kunstspäti</span></a></li>
	<li id="nav-menu-item-50510" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/a-song-with/" class="menu-link sub-menu-link"><span>A song with&#8230;.</span></a></li>
	<li id="nav-menu-item-50178" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/menschen-der-nacht/" class="menu-link sub-menu-link"><span>Menschen der Nacht</span></a></li>
</ul>
</li>
<li id="nav-menu-item-48466" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/zeitlos/" class="menu-link main-menu-link"><span>Zeitlos</span></a></li>
<li id="nav-menu-item-50267" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/impressum-2/" class="menu-link main-menu-link"><span>Kontakt</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50268" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/datenschutzerklaerung/" class="menu-link sub-menu-link"><span>Datenschutz</span></a></li>
</ul>
</li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
															</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-51237 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/" title="Permalink to Ticketverlosung: The SoapGirls am 14.Mai in Berlin" rel="bookmark">Ticketverlosung: The SoapGirls am 14.Mai in Berlin</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/" class="post-date" title="Permalink to Ticketverlosung: The SoapGirls am 14.Mai in Berlin" rel="bookmark">4. Mai 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/" title="Permalink to Ticketverlosung: The SoapGirls am 14.Mai in Berlin" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2022/05/DSC00963-2-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-51230 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/rammstein-neues-album-zeit/" title="Permalink to Typisch Rammstein: Das neue Album ZEIT" rel="bookmark">Typisch Rammstein: Das neue Album ZEIT</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/katharina-blum/" title="View all posts by Katharina Blum">Katharina Blum</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/rammstein-neues-album-zeit/" class="post-date" title="Permalink to Typisch Rammstein: Das neue Album ZEIT" rel="bookmark">29. April 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/rammstein-neues-album-zeit/" title="Permalink to Typisch Rammstein: Das neue Album ZEIT" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2022/04/Screenshot-2022-04-29-at-16-15-11-Rammstein-@rammsteinofficial-•-Instagram-Fotos-und-Videos-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-51221 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/ambient-pur-kur-von-eckert-hagen-und-no-bloom-now/" title="Permalink to AMBIENT PUR: KUR von Eckert &#038; Hagen und No Bloom Now" rel="bookmark">AMBIENT PUR: KUR von Eckert &#038; Hagen und No Bloom Now</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/ambient-pur-kur-von-eckert-hagen-und-no-bloom-now/" class="post-date" title="Permalink to AMBIENT PUR: KUR von Eckert &#038; Hagen und No Bloom Now" rel="bookmark">22. April 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/ambient-pur-kur-von-eckert-hagen-und-no-bloom-now/" title="Permalink to AMBIENT PUR: KUR von Eckert &#038; Hagen und No Bloom Now" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2022/04/KUR_COVER_EP_3k-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-51194 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/ghost-palace-daniel-benyamin/" title="Permalink to &#8216;Wir wollen die Pyramide umdrehen&#8217; &#8211; Daniel Benyamin über das neue Non-Profit-Label Ghost Palace" rel="bookmark">&#8216;Wir wollen die Pyramide umdrehen&#8217; &#8211; Daniel Benyamin über das neue Non-Profit-Label Ghost Palace</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/katharina-blum/" title="View all posts by Katharina Blum">Katharina Blum</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/ghost-palace-daniel-benyamin/" class="post-date" title="Permalink to &#8216;Wir wollen die Pyramide umdrehen&#8217; &#8211; Daniel Benyamin über das neue Non-Profit-Label Ghost Palace" rel="bookmark">20. April 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/ghost-palace-daniel-benyamin/" title="Permalink to &#8216;Wir wollen die Pyramide umdrehen&#8217; &#8211; Daniel Benyamin über das neue Non-Profit-Label Ghost Palace" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2022/03/Daniel-Benyamin-1-c-Spiegelverdreht-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-51205 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/paula-hartmann-nie-verliebt/" title="Permalink to Paula Hartmann veröffentlicht Debütalbum &#8216;Nie verliebt&#8217; &#8211; moderne Märchen aus der Großstadt" rel="bookmark">Paula Hartmann veröffentlicht Debütalbum &#8216;Nie verliebt&#8217; &#8211; moderne Märchen aus der Großstadt</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/paula-hartmann-nie-verliebt/" class="post-date" title="Permalink to Paula Hartmann veröffentlicht Debütalbum &#8216;Nie verliebt&#8217; &#8211; moderne Märchen aus der Großstadt" rel="bookmark">8. April 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/paula-hartmann-nie-verliebt/" title="Permalink to Paula Hartmann veröffentlicht Debütalbum &#8216;Nie verliebt&#8217; &#8211; moderne Märchen aus der Großstadt" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2022/04/PaulaHartmann_JulianBaessler-3-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-51199 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/interview-lena-stoehrfaktor/" title="Permalink to Gesellschaftskritische, politische und persönliche Texte: Ein Gespräch mit der Rapperin Lena Stoehrfaktor" rel="bookmark">Gesellschaftskritische, politische und persönliche Texte: Ein Gespräch mit der Rapperin Lena Stoehrfaktor</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/isabella-neugebauer-da-silva-sarmento/" title="View all posts by Isabella Neugebauer Da Silva Sarmento">Isabella Neugebauer Da Silva Sarmento</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/interview-lena-stoehrfaktor/" class="post-date" title="Permalink to Gesellschaftskritische, politische und persönliche Texte: Ein Gespräch mit der Rapperin Lena Stoehrfaktor" rel="bookmark">7. April 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/interview-lena-stoehrfaktor/" title="Permalink to Gesellschaftskritische, politische und persönliche Texte: Ein Gespräch mit der Rapperin Lena Stoehrfaktor" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2022/04/Lena-Stoehrfaktor-by-d.nietze-Fotografie2-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-51185 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/fuzzman-ein-heimatfilm/" title="Permalink to Fuzzman &#8211; ein Heimatfilm und Tourdaten" rel="bookmark">Fuzzman &#8211; ein Heimatfilm und Tourdaten</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/fuzzman-ein-heimatfilm/" class="post-date" title="Permalink to Fuzzman &#8211; ein Heimatfilm und Tourdaten" rel="bookmark">11. März 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/fuzzman-ein-heimatfilm/" title="Permalink to Fuzzman &#8211; ein Heimatfilm und Tourdaten" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2022/03/unnamed-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-51178 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/sisters-with-transistors-filmtipp-zum-weltfrauentag/" title="Permalink to Sisters with Transistors: Filmtipp zum Weltfrauentag" rel="bookmark">Sisters with Transistors: Filmtipp zum Weltfrauentag</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/katharina-blum/" title="View all posts by Katharina Blum">Katharina Blum</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/sisters-with-transistors-filmtipp-zum-weltfrauentag/" class="post-date" title="Permalink to Sisters with Transistors: Filmtipp zum Weltfrauentag" rel="bookmark">8. März 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/sisters-with-transistors-filmtipp-zum-weltfrauentag/" title="Permalink to Sisters with Transistors: Filmtipp zum Weltfrauentag" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2022/03/Screenshot-94-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-51237" class="post-51237 post type-post status-publish format-standard has-post-thumbnail hentry category-berlin category-berlin-live category-veranstaltungen category-verlosung">
						<div class="tags clearfix">
							<a class="label " href="https://motor.de/category/berlin/" title="View all posts in Berlin" rel="category">Berlin</a><a class="label " href="https://motor.de/category/berlin-live/" title="View all posts in Berlin Live" rel="category">Berlin Live</a><a class="label " href="https://motor.de/category/veranstaltungen/" title="View all posts in VERANSTALTUNGEN" rel="category">VERANSTALTUNGEN</a><a class="label " href="https://motor.de/category/verlosung/" title="View all posts in Verlosung" rel="category">Verlosung</a>						</div>

						<h1 class="post-title title title-large entry-title">Ticketverlosung: The SoapGirls am 14.Mai in Berlin</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmotor.de%2Fticketverlosung-the-soapgirls-am-14-mai-in-berlin%2F&amp;t=Ticketverlosung: The SoapGirls am 14.Mai in Berlin" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Ticketverlosung: The SoapGirls am 14.Mai in Berlin https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fmotor.de%2Fticketverlosung-the-soapgirls-am-14-mai-in-berlin%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
		<a class="author-name vcard author" href="https://motor.de/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>

		<span class="post-meta-separator">&mdash;</span> <a href="https://motor.de/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/" class="post-date updated" title="Permalink to Ticketverlosung: The SoapGirls am 14.Mai in Berlin" rel="bookmark">4. Mai 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://motor.de/wp-content/uploads/2022/05/DSC00963-2.png" title="Permalink to image of Ticketverlosung: The SoapGirls am 14.Mai in Berlin" rel="bookmark">
			<img width="1140" height="641" src="https://motor.de/wp-content/uploads/2022/05/DSC00963-2-1140x641.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														    <style type="text/css">
</style>
    <h3><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;">Wir verlosen Tickets für das SoapGirls Konzert im Heimathafen Neukölln am 14.05.2022 &#8211; Support: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://motor.de/female-electro-power-warum-die-zukunft-der-elektronischen-musik-benzii-rosa-anschuetz-vtss-und-bae-con-gehoert/" target="_blank" rel="noopener">benzii</a></span></span></span></h3>
<p><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;">The SoapGirls schreiben <b>„Außenseiter-Hymnen &#8211; androgyn, kühn und direkt aus dem Herzen“ in guter Punk Rock Tradition.</b> Den Schwestern ist wichtig, dass Musik für alle da ist und wollen Menschen ermutigen, sie selbst zu sein.</span></span></p>
<p><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;">In Paris sind sie geboren, in Kapstadt aufgewachsen. Dort begannen sie im Alter von 8 und 9 Jahren Seife zu verkaufen. Neun Jahre lang veranstalteten sie täglich Straßenaufführungen in Kapstadt – was sie zu ihrem Namen brachte. Im Alter von 12 und 13 Jahren begannen sie, Musik zu machen. Diese ist beeinflusst von der Liebe zu Bands wie<span style="color: #0000ff;"><a style="color: #0000ff;" href="https://motor.de/alice-in-chains/" target="_blank" rel="noopener"> Alice in Chains</a></span>, Joan Jett und The Blackhearts sowie <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://motor.de/?s=blondie" target="_blank" rel="noopener">Blondie</a></span>, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://motor.de/?s=nirvana" target="_blank" rel="noopener">Nirvana</a></span>, Fleetwood Mac, Joy Division, Marilyn Manson und Korn.</span></span></p>
<p><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;">Auf die Frage, woher sie Ihre Inspiration nehmen sagen sie: „Das Leben und unsere Erfahrungen und was auch immer auf der Welt passiert. Ob das die Regierung ist und wie sie die Menschen verarschen, Ungerechtigkeit, Tierrechte und was auch immer uns zur Zeit sehr am Herzen liegt.&#8221;</span></span></p>
<p><strong><em><span style="color: #000000;">„<span style="font-family: Calibri, sans-serif;">Wir werden niemals aufhören, eine Stimme für diejenigen zu sein, die nicht für sich selbst und oder ihre Freiheit sprechen können.“</span></span></em></strong></p>
<p><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;">Ihr Debüt Album führte 2011 die südafrikanischen Charts an. Seitdem haben sie nicht aufgehört Musik zu machen und durch die Welt zu touren. Noch sind sie in UK, am 14.5. dann im Berliner Heimathafen. </span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;">Die Schwestern versprechen: „Pure Energie, into your face Rock, erwarte das Unerwartete bei unseren Shows, aber jede Show ist ein Ort der absoluten Freiheit und ohne Intoleranz.“ </span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;">Das wird also weniger ein normales Konzert, als ein Happening! Als Unterstützung haben sich die SoapGirls die Berliner Elektro Pop Künstlerin benzii dazu geholt. Nicht weil das musikalisch passt, sondern die Attitude. Und weil female Empowerment großgeschrieben wird.</span></span></p>
<p><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;">Habt ihr Bock? <strong>Wir haben 10 x 2 Gästelistenplätze zur Verlosung</strong>. Meldet Euch einfach unter </span></span><a href="mailto:info@motor.de"><span style="color: #0563c1;"><span style="font-family: Calibri, sans-serif;"><u>info@motor.de</u></span></span></a><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span style="font-size: small;">. </span></span></span><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;">First come first serve. </span></span></p>
<p><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;">Hier könnt ihr den SoapGirl folgen: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.instagram.com/the.soapgirls/" target="_blank" rel="noopener">Instagram</a></span> // <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://open.spotify.com/artist/1OLHfdAPzzmWwnOVSX67km?si=NdG3_PQCRbOql0bI3MzR_A" target="_blank" rel="noopener">Sotify</a></span> // <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://twitter.com/the_soapgirls" target="_blank" rel="noopener">Twitter</a></span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;">Und hier benzii: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.instagram.com/callmebenzii/" target="_blank" rel="noopener">Instagram</a></span> // <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://open.spotify.com/artist/2v4qy7Tmy7AcIXZuUH4eJ1?si=KrCF4mj0SZqv-AO80lqa3Q" target="_blank" rel="noopener">Spotify</a></span> // <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.tiktok.com/@callmebenzii?lang=de-DE" target="_blank" rel="noopener">TikTok</a></span><br />
</span></span></p>
<p>&nbsp;</p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://motor.de/rammstein-neues-album-zeit/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Typisch Rammstein: Das neue Album ZEIT		</h3>
	</a>
	</div>				
				<div class="about-author section-container clearfix vcard author">
	
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">admin</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-51161 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/nie-wieder-krieg/" title="Permalink to Nie wieder Krieg!" rel="bookmark">Nie wieder Krieg!</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/isabella-neugebauer-da-silva-sarmento/" title="View all posts by Isabella Neugebauer Da Silva Sarmento">Isabella Neugebauer Da Silva Sarmento</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/nie-wieder-krieg/" class="post-date" title="Permalink to Nie wieder Krieg!" rel="bookmark">1. März 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/nie-wieder-krieg/" title="Permalink to Nie wieder Krieg!" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2022/03/photo1646079919-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-51063 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/kugelsieben/" title="Permalink to KugelSieben: Ein Kaleidoskop" rel="bookmark">KugelSieben: Ein Kaleidoskop</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/isabella-neugebauer-da-silva-sarmento/" title="View all posts by Isabella Neugebauer Da Silva Sarmento">Isabella Neugebauer Da Silva Sarmento</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/kugelsieben/" class="post-date" title="Permalink to KugelSieben: Ein Kaleidoskop" rel="bookmark">22. Dezember 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/kugelsieben/" title="Permalink to KugelSieben: Ein Kaleidoskop" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/12/bild-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-50076 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/arte-concert-und-berlin-live-praesentieren-little-simz/" title="Permalink to Arte Concert und BERLIN LIVE präsentieren Little Simz – Verlosung" rel="bookmark">Arte Concert und BERLIN LIVE präsentieren Little Simz – Verlosung</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/motor-de/" title="View all posts by motor.de">motor.de</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/arte-concert-und-berlin-live-praesentieren-little-simz/" class="post-date" title="Permalink to Arte Concert und BERLIN LIVE präsentieren Little Simz – Verlosung" rel="bookmark">14. März 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/arte-concert-und-berlin-live-praesentieren-little-simz/" title="Permalink to Arte Concert und BERLIN LIVE präsentieren Little Simz – Verlosung" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2019/03/Little_Simz_-_GREY_Area_-_Low-Res-Cover-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ticketverlosung-the-soapgirls-am-14-mai-in-berlin/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ticketverlosung-the-soapgirls-am-14-mai-in-berlin#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://motor.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Du musst dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='51237' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="194"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<!-- MPU -->
<div id="text-12" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><p>Abonniert jetzt unseren monatlichen Newsletter und ladet euch die Extra Portion Motor-Treibstoff in euer Postfach:</p>
<p><strong><a href="https://motor.substack.com/">https://motor.substack.com/</a></strong></p>
</div>
		</div><div id="instagram-feed-widget-2" class="widget vw-sidebar-blog widget_instagram-feed-widget">        <div id="sbi_mod_error" >
            <span>Diese Fehlermeldung ist nur für WordPress-Administratoren sichtbar</span><br />
            <p><b>Fehler: Kein verbundenes Konto.</b>
            <p>Bitte geh zur Instagram-Feed-Einstellungsseite, um ein Konto zu verbinden.</p>
        </div>
		</div><div id="search-2" class="widget vw-sidebar-blog widget_search"><form action="https://motor.de/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-7" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">gehört gehört</h3>			<div class="textwidget"><iframe src="https://open.spotify.com/embed/playlist/5ctZjZDdjKvf9lIW7xB2ca" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>
		</div><div id="text-11" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 1 for Ad unit https://motor.de/  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='advice-mpu'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-mpu'); });
	</script>
</div>
<!-- End AdSlot 1 -->

<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<div id='div-gpt-ad-1464787267537-0'>
  <script type='text/javascript'>
    googletag.defineSlot('/120032501/motor.de_300x500', [300, 500], 'div-gpt-ad-1464787267537-0').addService(googletag.pubads())
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();googletag.display('div-gpt-ad-1464787267537-0');
  </script>
</div>

<!-- Beginning Async AdSlot 2 for Ad unit https://motor.de/  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='advice-hpa'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-hpa'); });
	</script>
</div>
<!-- End AdSlot 2 --></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-2" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h1 style="font-size:100%"> 
<a href="https://motor.de/impressum-2/">Impressum</a> |  
<a href="https://motor.de/datenschutzerklaerung/">Datenschutzerklärung</a></h1> | 
<h1 style="font-size:100%"> 
© 2021 Motor Music GmbH

</div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><p>&lt;a href=&#8221;https://motor.de/datenschutzerklaerung/&#8221;&gt;Datenschutzerklärung&lt;/a&gt;&lt;/h1&gt;</p>
</div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left"></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>

				<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
				<div id='advice-oop'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('advice-oop'); });
					</script>
				</div>
				<!-- End AdSlot oop -->
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "slide",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: true,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script consent-required="50574" consent-by="cookies" consent-id="50576" consent-original-type-_="application/javascript" type="application/consent" consent-inline="
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = &quot;//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=&amp;version=v2.0&quot;;
  fjs.parentNode.insertBefore(js, fjs);
}(document, &#039;script&#039;, &#039;facebook-jssdk&#039;));
"></script>

			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar  left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
      <a href="https://motor.de">
      MENU    </a>
      </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
  <li id="menu-item-37543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37543"><a href="https://motor.de/">Home</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37546"><a href="https://motor.de/zeitgeist/">Zeitgeist</a>
<ul class="sub-menu">
	<li id="menu-item-51073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51073"><a href="https://motor.de/veranstaltungen-2/">Veranstaltungen</a></li>
	<li id="menu-item-50173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50173"><a href="https://motor.de/category/thema-des-monats/">Thema des Monats</a>
	<ul class="sub-menu">
		<li id="menu-item-50511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50511"><a href="https://motor.de/category/thema-des-monats/utopien/">Utopien</a></li>
		<li id="menu-item-50356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50356"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/">Frauen als Künstlerinnen</a></li>
		<li id="menu-item-50174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50174"><a href="https://motor.de/category/thema-des-monats/existenz/">Existenz</a></li>
		<li id="menu-item-50830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50830"><a href="https://motor.de/category/thema-des-monats/momentaufnahme/">Momentaufnahme</a></li>
		<li id="menu-item-50832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50832"><a href="https://motor.de/category/thema-des-monats/demokratie/">Demokratie</a></li>
		<li id="menu-item-50831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50831"><a href="https://motor.de/category/thema-des-monats/schoene-neue-welt/">Schöne Neue Welt</a></li>
	</ul>
</li>
	<li id="menu-item-50177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50177"><a href="https://motor.de/category/unerhoert/">Unerhört</a></li>
	<li id="menu-item-50179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50179"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/">Aus gegebenem Anlass</a></li>
</ul>
</li>
<li id="menu-item-50176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50176"><a href="https://motor.de/category/zeitlupe/">Zeitlupe</a>
<ul class="sub-menu">
	<li id="menu-item-50242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50242"><a href="https://motor.de/category/kunstspaeti/">Kunstspäti</a></li>
	<li id="menu-item-50510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50510"><a href="https://motor.de/category/a-song-with/">A song with&#8230;.</a></li>
	<li id="menu-item-50178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50178"><a href="https://motor.de/category/menschen-der-nacht/">Menschen der Nacht</a></li>
</ul>
</li>
<li id="menu-item-48466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48466"><a href="https://motor.de/zeitlos/">Zeitlos</a></li>
<li id="menu-item-50267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50267"><a href="https://motor.de/impressum-2/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-50268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50268"><a href="https://motor.de/datenschutzerklaerung/">Datenschutz</a></li>
</ul>
</li>

     
</ul>
				
				</div>
			</div>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://motor.de/wp-admin/admin-ajax.php";
</script>
<div id="a7960dfd5-1069-40cf-9110-04d3a2152365" class="" data-bg="background-color: rgba(10, 10, 10, 0.380);" style="background-color: rgba(10, 10, 10, 0.380); position:fixed;top:0;left:0;right:0;bottom:0;z-index:99999;pointer-events:all;display:none;filter:none;" ></div><a href="https://devowl.io/de/wordpress-real-cookie-banner/" target="_blank" >Cookie Consent mit Real Cookie Banner</a><script type='text/javascript' src='https://motor.de/wp-includes/js/comment-reply.min.js?ver=5.6.8' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://motor.de/wp-content/b341d9659c4e5189c9c97d068c1e254c.js?ver=3c28c38a0657800899032e7092a8bd96' ></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='utv-app-js-js-extra'>
/* <![CDATA[ */
var utvJSData = {"setting":{"thumbnailWidth":"320","thumbnailPadding":"25","playerWidth":"950","playerHeight":"537","lightboxOverlayColor":"#000","lightboxOverlayOpacity":"0.85","playerControlTheme":"dark","playerProgressColor":"red","youtubeAutoplay":1,"vimeoAutoplay":1,"youtubeDetailsHide":1,"vimeoDetailsHide":1,"showVideoDescription":true},"localization":{"albums":"Albums"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/js/app.min.js?ver=2.0.5' id='utv-app-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js' id='codeclouds-mp-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.12.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.12.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.12.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.12.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/asset.js?ver=1.12.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/main.js?ver=1.12.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"cbb9f4f9bb","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1614541935' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/motor.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/motor.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.5' id='sb_instagram_scripts-js'></script>
<script type="text/javascript">
(function(window, document){
window._blogfoster=window._blogfoster || {};
window._blogfoster.insights=window._blogfoster.insights || {};
window._blogfoster.insights.websiteId=2735;
var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0]; 
s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
})(window, document);
</script>
<noscript><p><img src="https://insights.blogfoster.com/v1/2735.png" style="border:0;" alt="" /></p></noscript>
	</body>
</html>