<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>
	<head>
		<title>Wieso Gedichte die Demokratie sichern: Max Prosas &quot;Flügel aus Beton&quot; - motor.de</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">		
<link rel="apple-touch-icon" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://motor.de/wp-content/uploads/2015/01/favicon.png">
<link rel="pingback" href="https://motor.de/xmlrpc.php" />

		
		<!-- css + javascript -->
		
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wieso Gedichte die Demokratie sichern: Max Prosas &quot;Flügel aus Beton&quot; - motor.de" />
    <style type="text/css">
</style>
    	<meta property="og:description" content="„Der Mensch lebt nicht von Brot allein Manchmal muss es auch ein bisschen Luft und Liebe sein Grüße aus der Flut &#8211; Max Prosa Manche ..." />
	<meta property="og:url" content="https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/" />
	<meta property="og:site_name" content="motor.de" />
	<meta property="article:published_time" content="2021-06-07T05:42:00+00:00" />
	<meta property="article:modified_time" content="2021-06-11T06:20:55+00:00" />
	<meta property="og:image" content="https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Mareike Froitzheim">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://motor.de/#website","url":"https://motor.de/","name":"motor.de","description":"","potentialAction":[{"@type":"SearchAction","target":"https://motor.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/#primaryimage","inLanguage":"de-DE","url":"https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/#webpage","url":"https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/","name":"Wieso Gedichte die Demokratie sichern: Max Prosas \"Fl\u00fcgel aus Beton\" - motor.de","isPartOf":{"@id":"https://motor.de/#website"},"primaryImageOfPage":{"@id":"https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/#primaryimage"},"datePublished":"2021-06-07T05:42:00+00:00","dateModified":"2021-06-11T06:20:55+00:00","author":{"@id":"https://motor.de/#/schema/person/86234c1f7fc76ddf1ea22073af20e28f"},"breadcrumb":{"@id":"https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/"]}]},{"@type":"BreadcrumbList","@id":"https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://motor.de/","url":"https://motor.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/","url":"https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/","name":"Wieso Gedichte die Demokratie sichern: Max Prosas &#8220;Fl\u00fcgel aus Beton&#8221;"}}]},{"@type":"Person","@id":"https://motor.de/#/schema/person/86234c1f7fc76ddf1ea22073af20e28f","name":"Mareike Froitzheim","description":"Mareike w\u00fcrde hier gerne etwas cooles schreiben. Stattdessen hat sie sich dazu entschieden, dass ihr was Cooles denken sollt - und zwar beim Lesen ihrer Artikel, die Musik immer mit unserer Gesellschaft, Literatur, Kunst und was das Leben sonst so geil macht, verbindet. Seit 2021 ist sie die Leitende Redakteurin bei motor.de und seit 2017 Freie Autorin bei diversen Zeitungen, ihre gro\u00dfe Liebe teilt sich der Journalismus aber auch mit dem Schreiben von Prosa, Lyrik und Songtexten. // // https://www.instagram.com/mareikefroitzheim/","sameAs":["http://mareikefroitzheim.de","https://www.instagram.com/mareikefroitzheim/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton" /><meta name="generator" content="AMP for WP 1.0.76.9"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Feed" href="https://motor.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Kommentar-Feed" href="https://motor.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="motor.de &raquo; Wieso Gedichte die Demokratie sichern: Max Prosas &#8220;Flügel aus Beton&#8221; Kommentar-Feed" href="https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-189211194-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-189211194-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-189211194-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='animate-css-css'  href='https://motor.de/wp-content/plugins/real-cookie-banner-pro/public/lib/animate.css/animate.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://motor.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://motor.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/style2-os.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/lightbox.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='https://motor.de/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='smbw-styles-css'  href='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/css/smbw_styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='utv-app-css-css'  href='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/css/app.min.css?ver=2.0.5' type='text/css' media='all' />
<style id='utv-app-css-inline-css' type='text/css'>
.utv-thumbnail,.utv-thumbnail>a{width:320px!important}.utv-thumbnails-rectangle img{height:180px}.utv-thumbnails-square img{height:320px}.utv-thumbnail{margin:10px 25px!important}.utv-thumbnail>a,.utv-thumbnail img{border-radius:13px!important}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='codeclouds-mp-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap ul li {border-top: solid 1px rgb( 13,13,13 );border-bottom: solid 1px rgb( 19,18,18 );}#wprmenu_bar {background-image: url();background-size:;background-repeat: ;}#wprmenu_bar {background-color: #0D0D0D;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: ;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #F2F2F2;}#wprmenu_bar .menu_title {font-size: px;font-weight: ;}#mg-wprm-wrap li.menu-item a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.current-menu-item > a {background: ;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color:!important;}#mg-wprm-wrap {background-color: #2E2E2E;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #CFCFCF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: ;color: #606060 !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #606060 !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: ;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: px;left: px;float: left !important;background-color: ;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://motor.de/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://motor.de/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://motor.de/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://motor.de/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://motor.de/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://motor.de/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://motor.de/wp-content/themes/presso/css/theme.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://motor.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1614541935' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' id='041f304fdd176ead579dbc1317c0a36a-js-extra'>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</script>
<script type='text/javascript' src='https://motor.de/wp-content/fd2b179a1516509232f82287de8a461f.js?ver=f9da2b5beef732d42700ae8af5066c36' ></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/motor.de","hash_tracking":"false","ua":"UA-189211194-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=5.6.4' id='videogallery_jquery-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/gallery-video/js/video_gallery-all.js?ver=5.6.4' id='video_gallery-all-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/social-media-buttons-widgets/includes/js/smbw_script.js?ver=5.6.4' id='smbw-scripts-js'></script>
<script type='text/javascript' src='https://assets.pinterest.com/js/pinit.js?ver=5.6.4' id='smbw-pinit-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"","menu_width":"80","parent_click":"","swipe":"no","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/motor.de","ajax_url":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.12.1' id='instant-search-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","security":"669d698b95","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/motor.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://motor.de/wp-json/" /><link rel="alternate" type="application/json" href="https://motor.de/wp-json/wp/v2/posts/50726" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motor.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://motor.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://motor.de/?p=50726' />
<link rel="alternate" type="application/json+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Fwieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://motor.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotor.de%2Fwieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><meta name="google-site-verification" content="E6kPc4AWna69BtabwrVAFW6fcUYC09UnNYYELDTGC2s" />
<meta name="facebook-domain-verification" content="ptmcpk4oeujn66unu4sfxt40lvuwdy" /><script consent-skip-blocker="1">
(function () {
  // Web Font Loader compatibility (https://github.com/typekit/webfontloader)
  var modules = {
    typekit: "https://use.typekit.net",
    google: "https://fonts.googleapis.com/"
  };

  var load = function (config) {
    setTimeout(function () {
      var a = window.consentApi;

      // Only when blocker is active
      if (a) {
        // Iterate all modules and handle in a single `WebFont.load`
        Object.keys(modules).forEach(function (module) {
          var newConfigWithoutOtherModules = JSON.parse(
            JSON.stringify(config)
          );
          Object.keys(modules).forEach(function (toRemove) {
            if (toRemove !== module) {
              delete newConfigWithoutOtherModules[toRemove];
            }
          });

          if (newConfigWithoutOtherModules[module]) {
            a.unblock(modules[module]).then(function () {
              var originalLoad = window.WebFont.load;
              if (originalLoad !== load) {
                originalLoad(newConfigWithoutOtherModules);
              }
            });
          }
        });
      }
    }, 0);
  };

  if (!window.WebFont) {
    window.WebFont = {
      load: load
    };
  }
})();
</script><script consent-skip-blocker="1" skip-if-active="facebook-for-woocommerce">
    !(function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = "2.0";
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s);
    })(window, document, "script", "https://connect.facebook.net/de_DE/fbevents.js");
    fbq("init", "{{fbPixelId}}");
    fbq("track", "PageView");
</script>
<noscript skip-if-active="facebook-for-woocommerce"><img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?id={{fbPixelId}}&ev=PageView&noscript=1" /></noscript>	<style type="text/css">
				
				
		::selection { color: white; background-color: #0a0000; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
			font-weight: 700;
			color: #0c0000;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif;
			font-size: 16px;
			font-weight: 300;
			color: #0c0c0c;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-weight: 700; }
		.header-font-color { color: #0c0000; }

		.wp-caption p.wp-caption-text {
			color: #0c0000;
			border-bottom-color: #0c0000;
		}
		
		.body-font { font-family: TimesNewRoman, 'Times New Roman', Times, Baskerville, Georgia, serif, sans-serif; font-weight: 300; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #0a0000;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #0a0000; }
		.button-primary { color: #0a0000; border-color: #0a0000; }
		.primary-border { border-color: #0a0000; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #4f4f4f;
			color: #000000;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #000000;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #000000;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #000000; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #2d2d2d;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #0c0000;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #0a0000; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #0a0000; }

		.widget_vw_widget_categories a:hover { color: #0a0000; }

		/* Footer Colors */
		#footer {
			background-color: #ffffff;
		}

		#footer .widget-title {
			color: #0a0000;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #ffffff; }

		.copyright {
			background-color: #ffffff;
		}
		.copyright, .copyright a {
			color: #ffffff;
		}

		/* Custom Styles */
				.top-bar {background-color: #FFFFFF;color: #000000; }
#top-bar-sticky-wrapper { height: 73px !important }
#footer {background-color: white !important }	</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/motor.js"></script>
    


    
   <meta name="google-site-verification" content="_fjzFZWpktOtCzIQAykQdPCPGbiuznWUndccNBUYzsw" /> 
    
    
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-50726 single-format-standard site-layout-full-large site-disable-post-box-effects">

<div id="viceHomeAd" data-src="https://motor.de"></div>
<div id="viceBusinessAd" data-src="https://motor.de"></div>
<div id="viceContentAd" data-src="a-https://motor.de-video-lifestyle"></div>
<script src="https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js"></script>





<!-- Beginning Async AdSlot 3 for Ad unit https://motor.de/  ### size: [[970,250],[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div align="center" id="advice-boards" style="background: white;">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-boards'); });
	</script>
</div>
<!-- End AdSlot 3 -->



			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">


					<div class="container">


						<div class="row">
							<div class="col-sm-2 pull-left">
								<div id="logo" class="" style="margin-top:20px;margin-left:0px ;margin-bottom:10px">
									<a href="https://motor.de/">
																													<img src="https://motor.de/wp-content/uploads/2015/07/motorde2.png" alt="motor.de" class="logo-original" />
																											</a>
								</div>
							
																
							</div>
						

							<div class="col-sm-offset-2 col-sm-8">
<br>


								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/motor.de" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/motor.de" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/motor_de" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/channel/UChr8ejtgyaA1fQGeEqxwGwQ" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-main-menue" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-37543" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://motor.de/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li id="nav-menu-item-37546" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/zeitgeist/" class="menu-link main-menu-link"><span>Zeitgeist</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50173" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://motor.de/category/thema-des-monats/" class="menu-link sub-menu-link"><span>Thema des Monats</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-50511" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/utopien/" class="menu-link sub-menu-link"><span>Utopien</span></a></li>
		<li id="nav-menu-item-50356" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/" class="menu-link sub-menu-link"><span>Frauen als Künstlerinnen</span></a></li>
		<li id="nav-menu-item-50174" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/thema-des-monats/existenz/" class="menu-link sub-menu-link"><span>Existenz</span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-50177" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/unerhoert/" class="menu-link sub-menu-link"><span>Unerhört</span></a></li>
	<li id="nav-menu-item-50179" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/" class="menu-link sub-menu-link"><span>Aus gegebenem Anlass</span></a></li>
</ul>
</li>
<li id="nav-menu-item-50176" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://motor.de/category/zeitlupe/" class="menu-link main-menu-link"><span>Zeitlupe</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50242" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/kunstspaeti/" class="menu-link sub-menu-link"><span>Kunstspäti</span></a></li>
	<li id="nav-menu-item-50510" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/a-song-with/" class="menu-link sub-menu-link"><span>A song with&#8230;.</span></a></li>
	<li id="nav-menu-item-50178" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://motor.de/category/menschen-der-nacht/" class="menu-link sub-menu-link"><span>Menschen der Nacht</span></a></li>
</ul>
</li>
<li id="nav-menu-item-48466" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/zeitlos/" class="menu-link main-menu-link"><span>Zeitlos</span></a></li>
<li id="nav-menu-item-42506" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/berlin-live/" class="menu-link main-menu-link"><span>Berlin live</span></a></li>
<li id="nav-menu-item-50267" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://motor.de/impressum-2/" class="menu-link main-menu-link"><span>Impressum</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-50399" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/kontakt/" class="menu-link sub-menu-link"><span>Kontakt</span></a></li>
	<li id="nav-menu-item-50268" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://motor.de/datenschutzerklaerung/" class="menu-link sub-menu-link"><span>Datenschutz</span></a></li>
</ul>
</li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
															</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-50740 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/a-song-with-liener-ganz-wien-ist-clean/" title="Permalink to A Song With: LIENER" rel="bookmark">A Song With: LIENER</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/a-song-with-liener-ganz-wien-ist-clean/" class="post-date" title="Permalink to A Song With: LIENER" rel="bookmark">11. Juni 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/a-song-with-liener-ganz-wien-ist-clean/" title="Permalink to A Song With: LIENER" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/06/liener-pr-01-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50733 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/menschen-der-nacht-6-smiley/" title="Permalink to Menschen der Nacht #6 &#8211; Smiley" rel="bookmark">Menschen der Nacht #6 &#8211; Smiley</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/menschen-der-nacht-6-smiley/" class="post-date" title="Permalink to Menschen der Nacht #6 &#8211; Smiley" rel="bookmark">9. Juni 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/menschen-der-nacht-6-smiley/" title="Permalink to Menschen der Nacht #6 &#8211; Smiley" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/06/Smiley-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50726 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/" title="Permalink to Wieso Gedichte die Demokratie sichern: Max Prosas &#8220;Flügel aus Beton&#8221;" rel="bookmark">Wieso Gedichte die Demokratie sichern: Max Prosas &#8220;Flügel aus Beton&#8221;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/" class="post-date" title="Permalink to Wieso Gedichte die Demokratie sichern: Max Prosas &#8220;Flügel aus Beton&#8221;" rel="bookmark">7. Juni 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/" title="Permalink to Wieso Gedichte die Demokratie sichern: Max Prosas &#8220;Flügel aus Beton&#8221;" rel="bookmark">
				<img width="300" height="200" src="https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-scaled.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-scaled.jpg 2560w, https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-300x200.jpg 300w, https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-1024x683.jpg 1024w, https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-768x512.jpg 768w, https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-1536x1024.jpg 1536w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50718 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/schlechte-laune-war-gestern-fortuna-ehrenfeld-mit-die-rueckkehr-zur-normalitaet/" title="Permalink to Schlechte Laune war gestern: Fortuna Ehrenfeld mit Die Rückkehr zur Normalität" rel="bookmark">Schlechte Laune war gestern: Fortuna Ehrenfeld mit Die Rückkehr zur Normalität</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/luca-riederer/" title="View all posts by Luca Riederer">Luca Riederer</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/schlechte-laune-war-gestern-fortuna-ehrenfeld-mit-die-rueckkehr-zur-normalitaet/" class="post-date" title="Permalink to Schlechte Laune war gestern: Fortuna Ehrenfeld mit Die Rückkehr zur Normalität" rel="bookmark">4. Juni 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/schlechte-laune-war-gestern-fortuna-ehrenfeld-mit-die-rueckkehr-zur-normalitaet/" title="Permalink to Schlechte Laune war gestern: Fortuna Ehrenfeld mit Die Rückkehr zur Normalität" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/06/fortuna_ehrenfeld_2021-0712-C-Michael-Haegele-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50711 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/a-song-with-lea-lu/" title="Permalink to A Song With: Lea Lu" rel="bookmark">A Song With: Lea Lu</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/a-song-with-lea-lu/" class="post-date" title="Permalink to A Song With: Lea Lu" rel="bookmark">2. Juni 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/a-song-with-lea-lu/" title="Permalink to A Song With: Lea Lu" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/05/Lea_Lu_Pressebild_2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50703 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/zwischen-veraenderungen-und-zeitmaschinen-greta-isaac-und-sophia-hembeck/" title="Permalink to Zwischen Veränderungen und Zeitmaschinen: Greta Isaac und Sophia Hembeck" rel="bookmark">Zwischen Veränderungen und Zeitmaschinen: Greta Isaac und Sophia Hembeck</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/zwischen-veraenderungen-und-zeitmaschinen-greta-isaac-und-sophia-hembeck/" class="post-date" title="Permalink to Zwischen Veränderungen und Zeitmaschinen: Greta Isaac und Sophia Hembeck" rel="bookmark">31. Mai 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/zwischen-veraenderungen-und-zeitmaschinen-greta-isaac-und-sophia-hembeck/" title="Permalink to Zwischen Veränderungen und Zeitmaschinen: Greta Isaac und Sophia Hembeck" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/05/2021-03-GretaIsaac-Acton_14-v1-copy-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50693 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/kunstspaeti-5-stefanie-thiele/" title="Permalink to Kunstspäti #5 &#8211; Stefanie Thiele" rel="bookmark">Kunstspäti #5 &#8211; Stefanie Thiele</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/kunstspaeti-5-stefanie-thiele/" class="post-date" title="Permalink to Kunstspäti #5 &#8211; Stefanie Thiele" rel="bookmark">28. Mai 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/kunstspaeti-5-stefanie-thiele/" title="Permalink to Kunstspäti #5 &#8211; Stefanie Thiele" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/05/ITSSTEFA-Atelier-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-50684 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/authentizitaet-social-media-luwten/" title="Permalink to Authentizität in Zeiten von Social Media oder das Museum von LUWTEN" rel="bookmark">Authentizität in Zeiten von Social Media oder das Museum von LUWTEN</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/authentizitaet-social-media-luwten/" class="post-date" title="Permalink to Authentizität in Zeiten von Social Media oder das Museum von LUWTEN" rel="bookmark">24. Mai 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/authentizitaet-social-media-luwten/" title="Permalink to Authentizität in Zeiten von Social Media oder das Museum von LUWTEN" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/05/Luwten-side-sh-by-Eddo-Hartmann-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-50726" class="post-50726 post type-post status-publish format-standard has-post-thumbnail hentry category-demokratie category-instagram category-thema-des-monats">
						<div class="tags clearfix">
							<a class="label " href="https://motor.de/category/thema-des-monats/demokratie/" title="View all posts in Demokratie" rel="category">Demokratie</a><a class="label " href="https://motor.de/category/instagram/" title="View all posts in motor.de" rel="category">motor.de</a><a class="label " href="https://motor.de/category/thema-des-monats/" title="View all posts in Thema des Monats" rel="category">Thema des Monats</a>						</div>

						<h1 class="post-title title title-large entry-title">Wieso Gedichte die Demokratie sichern: Max Prosas &#8220;Flügel aus Beton&#8221;</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmotor.de%2Fwieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton%2F&amp;t=Wieso Gedichte die Demokratie sichern: Max Prosas &#8220;Flügel aus Beton&#8221;" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Wieso Gedichte die Demokratie sichern: Max Prosas &#8220;Flügel aus Beton&#8221; https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fmotor.de%2Fwieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
		<a class="author-name vcard author" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim"><span class="fn">Mareike Froitzheim</span></a>

		<span class="post-meta-separator">&mdash;</span> <a href="https://motor.de/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/" class="post-date updated" title="Permalink to Wieso Gedichte die Demokratie sichern: Max Prosas &#8220;Flügel aus Beton&#8221;" rel="bookmark">7. Juni 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-scaled.jpg" title="Permalink to image of Wieso Gedichte die Demokratie sichern: Max Prosas &#8220;Flügel aus Beton&#8221;" rel="bookmark">
			<img width="961" height="641" src="https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-scaled.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-scaled.jpg 2560w, https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-300x200.jpg 300w, https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-1024x683.jpg 1024w, https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-768x512.jpg 768w, https://motor.de/wp-content/uploads/2021/06/1-by-Sandra-Ludewig-1536x1024.jpg 1536w" sizes="(max-width: 961px) 100vw, 961px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														    <style type="text/css">
</style>
    
<blockquote class="wp-block-quote"><p>„Der Mensch lebt nicht von Brot allein</p><p> Manchmal muss es auch ein bisschen Luft und Liebe sein</p><cite><em>Grüße aus der Flut</em> &#8211; Max Prosa</cite></blockquote>



<p>Manche Dinge nimmt man als solch fundamentale Selbstverständlichkeit wahr, dass erst wenn sie bedroht sind, man ihren Wert erkennt. Kultur ist eine dieser Dinge. Demokratie eine andere.</p>



<p>Während die Kulturszene nach dem vergangenen Jahr langsam wieder auf gute Zeiten hofft und Künstler*innen nicht müde werden, die Zeit mit dem Beginn der Goldenen Zwanziger zu vergleichen, so lässt sich leider auch die politische Situation mit eben dieser Zeit vergleichen. Im Wahlkampf trägt die Kulturpolitik meist eine untergeordnete Rolle, dabei setzt Kultur grundlegende Maßstäbe für die Gesellschaft und formt diese.</p>



<h4>Musikalische Gedichte und Politik</h4>



<p>So wurden im amerikanischen Bürgerkrieg vertonte Gedichte jeder Truppe mitgegeben, damit sie beim gemeinsam singen ihren Zusammenhalt bestärken. Die politische Kraft von Gedichten wurde dem 21. Jahrhundert spätestens im Januar 2021 wieder sichtbar als die 21 jährige Amanda Gorman ihr Gedicht „The Hill We Climb“ bei der Inauguration von Joe Biden präsentierte.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe  id="_ytid_26399"  width="1140" height="641"  data-origwidth="1140" data-origheight="641"  src="https://www.youtube.com/embed/Jp9pyMqnBzk?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div></figure>



<h4>Von  der Schönheit der Worte </h4>



<p>Das die demokratische Stärke des Gedichts, jedoch auch subtiler daherkommen kann, beweist der Künstler Max Prosa in seinem vor kurzem im Trabanten Verlag erschienen Gedichtband „Flügel aus Beton“.</p>



<blockquote class="wp-block-quote"><p>„Tragt nur euer Leben in die totgesagte Welt,</p><p>wir haben uns lang genug verstellt.</p><p>Warm sind die Paläste, doch wir bleiben </p><p>Lieber hier, tanzen barfuß vor der Tür.&#8221;</p><cite><em>Totgesagt Welt </em>&#8211; Max Prosa</cite></blockquote>



<p><br>In alter Liedermacher Qualität verbindet Max Prosa bekannte Bilder mit neuen Emotionen, spielt mit den Innen und Außen der Welt und hinterfragt die eigene Position. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe  id="_ytid_77542"  width="1140" height="641"  data-origwidth="1140" data-origheight="641"  src="https://www.youtube.com/embed/P3pPpBGLtAc?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div></figure>



<p>Eines der beeindruckendsten Gedichte aus dem Band ist „Apokalypse“, in dem der Nachbar erstmal Videos vom Untergang macht, und Max Prosa nach dem Überstehen der Apokalypse meint:</p>



<blockquote class="wp-block-quote"><p>„ein Tag bleibt frei, aber dann beginnt</p><p>Die Arbeit/ auf das die Wirtschaft</p><p>wieder anzieht/ die meisten Tiere ver-</p><p>schwanden von der Erde/ und die Wälder,</p><p>das Brot und der Wein / nur wir und</p><p>ein paar Fliegen blieben übrig /War </p><p>das mit der Hölle gemeint? War das mit </p><p>der Hölle gemeint?</p><cite><em>Apokalypse </em>&#8211; Max Prosa</cite></blockquote>



<p>Max Prosa schafft es immer wieder die Essenz des Alltags in schnörkellose Worte zu pressen und dadurch Menschen zum Denken anzuregen &#8211; und nichts anderes ist die Stärke von Kunst in einer Demokratie.</p>



<p>Diesen Monat wollen wir bei motor.de die vielen verschiedenen Formen zwischen Musik und Demokratie hören. Es wird um die queere Community in der Musikindustrie gehen und um Musik als Schulung des Sozialverhaltens für die Demokratie. Bis dahin lohnt es sich Max Prosas Gedichtband <a href="https://www.trabantenverlag.de/produktseite/max-prosa-fluegel-aus-beton" target="_blank" rel="noreferrer noopener">hier </a>zu kaufen! </p>



<hr class="wp-block-separator"/>



<p><em>Ihr könnt Max Prosa <a href="https://www.instagram.com/maxprosa/" target="_blank" rel="noreferrer noopener">hier </a>auf Instagram folgen. </em></p>



<p><em>Der Gedichtband wurde uns freundlicherweise vom Trabanten Verlag als Rezensionsexemplar zu geschickt. </em></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://motor.de/menschen-der-nacht-6-smiley/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Menschen der Nacht #6 - Smiley		</h3>
	</a>
	
			<a class="post-previous" href="https://motor.de/schlechte-laune-war-gestern-fortuna-ehrenfeld-mit-die-rueckkehr-zur-normalitaet/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Schlechte Laune war gestern: Fortuna Ehrenfeld mit Die Rückkehr zur Normalität		</h3>
	</a>
	</div>				
				<div class="about-author section-container clearfix vcard author">
	
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">Mareike Froitzheim</span>
		</h3>

		<div class="author-bio">Mareike würde hier gerne etwas cooles schreiben. Stattdessen hat sie sich dazu entschieden, dass ihr was Cooles denken sollt - und zwar beim Lesen ihrer Artikel, die Musik immer mit unserer Gesellschaft, Literatur, Kunst und was das Leben sonst so geil macht, verbindet. 
Seit 2021 ist sie die Leitende Redakteurin bei motor.de und seit 2017 Freie Autorin bei diversen Zeitungen, ihre große Liebe teilt sich der Journalismus aber auch mit dem Schreiben von Prosa, Lyrik und Songtexten.
//
//
https://www.instagram.com/mareikefroitzheim/</div>
		<div class="author-socials">
			
						<a href="https://www.instagram.com/mareikefroitzheim/" rel="author"><i class="icon-social-facebook icon-small"></i> Facebook</a>
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50740 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/a-song-with-liener-ganz-wien-ist-clean/" title="Permalink to A Song With: LIENER" rel="bookmark">A Song With: LIENER</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/a-song-with-liener-ganz-wien-ist-clean/" class="post-date" title="Permalink to A Song With: LIENER" rel="bookmark">11. Juni 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/a-song-with-liener-ganz-wien-ist-clean/" title="Permalink to A Song With: LIENER" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/06/liener-pr-01-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50733 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/menschen-der-nacht-6-smiley/" title="Permalink to Menschen der Nacht #6 &#8211; Smiley" rel="bookmark">Menschen der Nacht #6 &#8211; Smiley</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/mareike-froitzheim/" title="View all posts by Mareike Froitzheim">Mareike Froitzheim</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/menschen-der-nacht-6-smiley/" class="post-date" title="Permalink to Menschen der Nacht #6 &#8211; Smiley" rel="bookmark">9. Juni 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/menschen-der-nacht-6-smiley/" title="Permalink to Menschen der Nacht #6 &#8211; Smiley" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/06/Smiley-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-50718 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://motor.de/schlechte-laune-war-gestern-fortuna-ehrenfeld-mit-die-rueckkehr-zur-normalitaet/" title="Permalink to Schlechte Laune war gestern: Fortuna Ehrenfeld mit Die Rückkehr zur Normalität" rel="bookmark">Schlechte Laune war gestern: Fortuna Ehrenfeld mit Die Rückkehr zur Normalität</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://motor.de/author/luca-riederer/" title="View all posts by Luca Riederer">Luca Riederer</a><span class="post-meta-separator">,</span>
		<a href="https://motor.de/schlechte-laune-war-gestern-fortuna-ehrenfeld-mit-die-rueckkehr-zur-normalitaet/" class="post-date" title="Permalink to Schlechte Laune war gestern: Fortuna Ehrenfeld mit Die Rückkehr zur Normalität" rel="bookmark">4. Juni 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://motor.de/schlechte-laune-war-gestern-fortuna-ehrenfeld-mit-die-rueckkehr-zur-normalitaet/" title="Permalink to Schlechte Laune war gestern: Fortuna Ehrenfeld mit Die Rückkehr zur Normalität" rel="bookmark">
				<img width="360" height="200" src="https://motor.de/wp-content/uploads/2021/06/fortuna_ehrenfeld_2021-0712-C-Michael-Haegele-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=wieso-gedichte-die-demokratie-sichern-max-prosas-fluegel-aus-beton#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://motor.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Du musst dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='50726' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="150"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<!-- MPU -->
<div id="text-12" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><p>Abonniert jetzt unseren monatlichen Newsletter und ladet euch die Extra Portion Motor-Treibstoff in euer Postfach:</p>
<p><strong><a href="https://motor.substack.com/">https://motor.substack.com/</a></strong></p>
</div>
		</div><div id="instagram-feed-widget-2" class="widget vw-sidebar-blog widget_instagram-feed-widget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 20px;width: 100%;" data-feedid="sbi_17841401876217667#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}"  data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/motor.de/" target="_blank" rel="noopener nofollow" title="@motor.de" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >motor.de</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 10px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17851062155573397" data-date="1623488922">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQA7nY4Hvt4/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/199301688_4253515911377661_205339204308002545_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=gCQn7k9LuiEAX8sYnWv&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=154710361c83379d2a6ad90d402cda26&#038;oe=60CAA425" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/199301688_4253515911377661_205339204308002545_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gCQn7k9LuiEAX8sYnWv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=154710361c83379d2a6ad90d402cda26&amp;oe=60CAA425&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/199301688_4253515911377661_205339204308002545_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gCQn7k9LuiEAX8sYnWv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=154710361c83379d2a6ad90d402cda26&amp;oe=60CAA425&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/199301688_4253515911377661_205339204308002545_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gCQn7k9LuiEAX8sYnWv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=154710361c83379d2a6ad90d402cda26&amp;oe=60CAA425&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/199301688_4253515911377661_205339204308002545_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gCQn7k9LuiEAX8sYnWv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=154710361c83379d2a6ad90d402cda26&amp;oe=60CAA425&quot;}">
            <span class="sbi-screenreader">“Ganz Wien ist clean” oder etwa doch nicht? Wi</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="“Ganz Wien ist clean” oder etwa doch nicht? Wir haben mit @liener_musik über seine neue Single, den ewigen Falco Vergleich und die Wiener Kaffeehaus Kultur gesprochen. Link in unserer Bio. 
.
.
#liener #wien #austrianartist #falco">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17935880071505401" data-date="1623046775">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPzwSZPnaui/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/198512348_875002073230362_65180102181001244_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tSMQjoBF7lAAX9I_YBx&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=8f08949bf9104825438cb06a876311a6&#038;oe=60CA3304" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/198512348_875002073230362_65180102181001244_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tSMQjoBF7lAAX9I_YBx&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=8f08949bf9104825438cb06a876311a6&amp;oe=60CA3304&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/198512348_875002073230362_65180102181001244_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tSMQjoBF7lAAX9I_YBx&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=8f08949bf9104825438cb06a876311a6&amp;oe=60CA3304&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/198512348_875002073230362_65180102181001244_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tSMQjoBF7lAAX9I_YBx&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=8f08949bf9104825438cb06a876311a6&amp;oe=60CA3304&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/198512348_875002073230362_65180102181001244_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tSMQjoBF7lAAX9I_YBx&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=8f08949bf9104825438cb06a876311a6&amp;oe=60CA3304&quot;}">
            <span class="sbi-screenreader">Kennt ihr diesen Moment, der sich anfühlt als wü</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kennt ihr diesen Moment, der sich anfühlt als würde man plötzlich in die Baupläne des eigenen Lebens schauen? @lealumusic hat über diesen Moment einen Song geschrieben und uns hat sie erzählt wie „Everything Is On Fire“ entstanden ist. Link in unserer Bio. 
#lealu">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17902085347981875" data-date="1622635016">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPne60pHj63/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/194595947_330864608390827_4511280647877573683_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=bg9D1LyEXV0AX_JU_MZ&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=0a257a2710e72fc7878fb037ece2228f&#038;oe=60CB2542" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/194595947_330864608390827_4511280647877573683_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bg9D1LyEXV0AX_JU_MZ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0a257a2710e72fc7878fb037ece2228f&amp;oe=60CB2542&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/194595947_330864608390827_4511280647877573683_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bg9D1LyEXV0AX_JU_MZ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0a257a2710e72fc7878fb037ece2228f&amp;oe=60CB2542&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/194595947_330864608390827_4511280647877573683_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bg9D1LyEXV0AX_JU_MZ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0a257a2710e72fc7878fb037ece2228f&amp;oe=60CB2542&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/194595947_330864608390827_4511280647877573683_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bg9D1LyEXV0AX_JU_MZ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0a257a2710e72fc7878fb037ece2228f&amp;oe=60CB2542&quot;}">
            <span class="sbi-screenreader">„The great thing about getting older is that son</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="„The great thing about getting older is that songs turn out to be little time capsules“ schreibt @sophiahembeck in ihrer Autobiografie “Things I have noticed“. Wie sich dieses Gefühl anfühlt, wenn es um die eigenen Songs gehen, haben wir @gretaisaac gefragt. Link zum Artikel in unserer Bio. 
#gretaisaac #sophiahembeck">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17908931506784035" data-date="1622483397">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPi9unBnOIq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/196028319_821806058449329_1516685711267942414_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=F4-EX8UYnxEAX_o9M5G&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=178a190f571b9a34840cfc59e8a4368a&#038;oe=60CA34AC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/196028319_821806058449329_1516685711267942414_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F4-EX8UYnxEAX_o9M5G&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=178a190f571b9a34840cfc59e8a4368a&amp;oe=60CA34AC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/196028319_821806058449329_1516685711267942414_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F4-EX8UYnxEAX_o9M5G&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=178a190f571b9a34840cfc59e8a4368a&amp;oe=60CA34AC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/196028319_821806058449329_1516685711267942414_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F4-EX8UYnxEAX_o9M5G&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=178a190f571b9a34840cfc59e8a4368a&amp;oe=60CA34AC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/196028319_821806058449329_1516685711267942414_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F4-EX8UYnxEAX_o9M5G&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=178a190f571b9a34840cfc59e8a4368a&amp;oe=60CA34AC&quot;}">
            <span class="sbi-screenreader">“How to be a woman” heißt Greta Isaacs neuest</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="“How to be a woman” heißt Greta Isaacs neueste Single - uns hat sie nicht nur das Geheimnis des Daseins als Frau erzählt, sondern auch wie man möglichst wenig über die Zukunft nachdenkt. Link in unserer Bio. #gretaisaac">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17912832871806966" data-date="1621832745">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPPktS6ndPl/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/189899898_1437832209909363_1517608994903905458_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dEGrRWfAEmMAX8uo8hW&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=1bc1d2784457f1963e1875cb8879526c&#038;oe=60CA62DD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/189899898_1437832209909363_1517608994903905458_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dEGrRWfAEmMAX8uo8hW&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=1bc1d2784457f1963e1875cb8879526c&amp;oe=60CA62DD&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/189899898_1437832209909363_1517608994903905458_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dEGrRWfAEmMAX8uo8hW&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=1bc1d2784457f1963e1875cb8879526c&amp;oe=60CA62DD&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/189899898_1437832209909363_1517608994903905458_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dEGrRWfAEmMAX8uo8hW&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=1bc1d2784457f1963e1875cb8879526c&amp;oe=60CA62DD&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/189899898_1437832209909363_1517608994903905458_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dEGrRWfAEmMAX8uo8hW&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=1bc1d2784457f1963e1875cb8879526c&amp;oe=60CA62DD&quot;}">
            <span class="sbi-screenreader">Was bedeutet Authentizität in Zeiten von Sozialen</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Was bedeutet Authentizität in Zeiten von Sozialen Medien? Wir haben mit der niederländischen Künstlerin @luwten darüber gesprochen. Link zu ihren Gedanken in unserer Bio.
#luwten">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18149298088197819" data-date="1621223718">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CO9bFODHs8P/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/186336938_601433604162072_2291591572993923950_n.jpg?_nc_cat=110&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KUgYx9PqFWcAX_Eq5sv&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=d04457a4242f2fc631d35f1e2527ec13&#038;oe=60CA178D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/186336938_601433604162072_2291591572993923950_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KUgYx9PqFWcAX_Eq5sv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=d04457a4242f2fc631d35f1e2527ec13&amp;oe=60CA178D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/186336938_601433604162072_2291591572993923950_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KUgYx9PqFWcAX_Eq5sv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=d04457a4242f2fc631d35f1e2527ec13&amp;oe=60CA178D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/186336938_601433604162072_2291591572993923950_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KUgYx9PqFWcAX_Eq5sv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=d04457a4242f2fc631d35f1e2527ec13&amp;oe=60CA178D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/186336938_601433604162072_2291591572993923950_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KUgYx9PqFWcAX_Eq5sv&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=d04457a4242f2fc631d35f1e2527ec13&amp;oe=60CA178D&quot;}">
            <span class="sbi-screenreader">Ob Skittles lecker oder eklig sind, wird man nie k</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ob Skittles lecker oder eklig sind, wird man nie klären können. Das sie schön bunt sind, darüber lässt sich wiederum nicht streiten - genauso wie die Kunst von Denis Senyol aka @colormylines . Unseren Kunstspäti mit Denis findet ihr im Link in unserer Bio. 
.
#artistsoninstagram #kunstspäti #aspiringartist #painting">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17918592316714969" data-date="1621000586">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CO2xfarnGxT/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/185357714_312160293841623_319623826517074259_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Txb39cKTuSEAX9DQr77&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=1471f799194ebed863a35d1d743aa442&#038;oe=60CA9BA2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/185357714_312160293841623_319623826517074259_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Txb39cKTuSEAX9DQr77&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=1471f799194ebed863a35d1d743aa442&amp;oe=60CA9BA2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/185357714_312160293841623_319623826517074259_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Txb39cKTuSEAX9DQr77&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=1471f799194ebed863a35d1d743aa442&amp;oe=60CA9BA2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/185357714_312160293841623_319623826517074259_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Txb39cKTuSEAX9DQr77&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=1471f799194ebed863a35d1d743aa442&amp;oe=60CA9BA2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/185357714_312160293841623_319623826517074259_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Txb39cKTuSEAX9DQr77&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=1471f799194ebed863a35d1d743aa442&amp;oe=60CA9BA2&quot;}">
            <span class="sbi-screenreader">Wir haben die großartige @kingselliot nach den Vo</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wir haben die großartige @kingselliot nach den Vorteilen einer Kunstfigur gefragt und wie man als Künstler*in TikTok am besten verwendet. Link in unserer Bio. 
#kingselliot #motorde #musicjournalism #tiktok #aspiringartist">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18104858341244263" data-date="1620412814">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/COlQZ8enDEu/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/182388080_144159387723551_3364639732667636507_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=AdRnYw4gl6oAX9ngrS_&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=0b1b2532ba1ad497d4b4e167f20adb92&#038;oe=60CA465A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/182388080_144159387723551_3364639732667636507_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AdRnYw4gl6oAX9ngrS_&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0b1b2532ba1ad497d4b4e167f20adb92&amp;oe=60CA465A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/182388080_144159387723551_3364639732667636507_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AdRnYw4gl6oAX9ngrS_&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0b1b2532ba1ad497d4b4e167f20adb92&amp;oe=60CA465A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/182388080_144159387723551_3364639732667636507_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AdRnYw4gl6oAX9ngrS_&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0b1b2532ba1ad497d4b4e167f20adb92&amp;oe=60CA465A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/182388080_144159387723551_3364639732667636507_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AdRnYw4gl6oAX9ngrS_&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0b1b2532ba1ad497d4b4e167f20adb92&amp;oe=60CA465A&quot;}">
            <span class="sbi-screenreader">Ein Song, der wie eine rettende Freundschaft ist u</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ein Song, der wie eine rettende Freundschaft ist und eine solche thematisiert, ist unser “unerhört der Woche”. Erfahrt mehr zu @another.nguyen Single “My Friend” im Link in unserer Bio. 

#anothernguyen #musicfriday #berlinbased">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17874902564366163" data-date="1619786822">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/COSma5Ln36Q/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/179565196_377468993670363_4486890352792872519_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lgSPSd5b7RUAX8VIRUv&#038;_nc_oc=AQkf-sWE2Nelw96LDqKaWyZhfeGpRhgPbefrpzNCddE-kP_yLo5b01VaQkoCVxHc8vVzlaUdehU50yOUtAwXgfuk&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=e802e07b59791c38fdf891f157020759&#038;oe=60CBA34C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/179565196_377468993670363_4486890352792872519_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lgSPSd5b7RUAX8VIRUv&amp;_nc_oc=AQkf-sWE2Nelw96LDqKaWyZhfeGpRhgPbefrpzNCddE-kP_yLo5b01VaQkoCVxHc8vVzlaUdehU50yOUtAwXgfuk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e802e07b59791c38fdf891f157020759&amp;oe=60CBA34C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/179565196_377468993670363_4486890352792872519_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lgSPSd5b7RUAX8VIRUv&amp;_nc_oc=AQkf-sWE2Nelw96LDqKaWyZhfeGpRhgPbefrpzNCddE-kP_yLo5b01VaQkoCVxHc8vVzlaUdehU50yOUtAwXgfuk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e802e07b59791c38fdf891f157020759&amp;oe=60CBA34C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/179565196_377468993670363_4486890352792872519_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lgSPSd5b7RUAX8VIRUv&amp;_nc_oc=AQkf-sWE2Nelw96LDqKaWyZhfeGpRhgPbefrpzNCddE-kP_yLo5b01VaQkoCVxHc8vVzlaUdehU50yOUtAwXgfuk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e802e07b59791c38fdf891f157020759&amp;oe=60CBA34C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/179565196_377468993670363_4486890352792872519_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lgSPSd5b7RUAX8VIRUv&amp;_nc_oc=AQkf-sWE2Nelw96LDqKaWyZhfeGpRhgPbefrpzNCddE-kP_yLo5b01VaQkoCVxHc8vVzlaUdehU50yOUtAwXgfuk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e802e07b59791c38fdf891f157020759&amp;oe=60CBA34C&quot;}">
            <span class="sbi-screenreader">Auf ihrem neuen Album fragen sich die Jungs von @c</span>
            	                    <img src="https://motor.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Auf ihrem neuen Album fragen sich die Jungs von @communions.band nach dem Sinn der Jugend - wir haben die dänische Band wiederum gefragt, ob fie Jugend eine Utopie ist. Ihre Antwort findet ihr im Link in unserer Bio - doch was ist eure Meinung? Ist die Jugend utopisch? Schreibt es uns gerne in die Kommentare ✨
.
.
#utopie #toveditlevsen #communionsband">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Mehr laden…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/motor.de/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401876217667#9" data-resized="{&quot;17874902564366163&quot;:{&quot;id&quot;:&quot;179565196_377468993670363_4486890352792872519_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18104858341244263&quot;:{&quot;id&quot;:&quot;182388080_144159387723551_3364639732667636507_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17918592316714969&quot;:{&quot;id&quot;:&quot;185357714_312160293841623_319623826517074259_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18149298088197819&quot;:{&quot;id&quot;:&quot;186336938_601433604162072_2291591572993923950_n&quot;,&quot;ratio&quot;:&quot;1.16&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17912832871806966&quot;:{&quot;id&quot;:&quot;189899898_1437832209909363_1517608994903905458_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17908931506784035&quot;:{&quot;id&quot;:&quot;196028319_821806058449329_1516685711267942414_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17902085347981875&quot;:{&quot;id&quot;:&quot;194595947_330864608390827_4511280647877573683_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17935880071505401&quot;:{&quot;id&quot;:&quot;198512348_875002073230362_65180102181001244_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851062155573397&quot;:{&quot;id&quot;:&quot;199301688_4253515911377661_205339204308002545_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div><div id="search-2" class="widget vw-sidebar-blog widget_search"><form action="https://motor.de/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-7" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">gehört gehört</h3>			<div class="textwidget"><iframe src="https://open.spotify.com/embed/playlist/5ctZjZDdjKvf9lIW7xB2ca" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div>
		</div><div id="text-11" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 1 for Ad unit https://motor.de/  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='advice-mpu'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-mpu'); });
	</script>
</div>
<!-- End AdSlot 1 -->

<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<div id='div-gpt-ad-1464787267537-0'>
  <script type='text/javascript'>
    googletag.defineSlot('/120032501/motor.de_300x500', [300, 500], 'div-gpt-ad-1464787267537-0').addService(googletag.pubads())
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();googletag.display('div-gpt-ad-1464787267537-0');
  </script>
</div>

<!-- Beginning Async AdSlot 2 for Ad unit https://motor.de/  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='advice-hpa'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-hpa'); });
	</script>
</div>
<!-- End AdSlot 2 --></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-2" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h1 style="font-size:100%"> 
<a href="https://motor.de/impressum-2/">Impressum</a> |  
<a href="https://motor.de/datenschutzerklaerung/">Datenschutzerklärung</a></h1> | 
<h1 style="font-size:100%"> 
© 2021 Motor Music GmbH

</div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><p>&lt;a href=&#8221;https://motor.de/datenschutzerklaerung/&#8221;&gt;Datenschutzerklärung&lt;/a&gt;&lt;/h1&gt;</p>
</div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left"></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>

				<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
				<div id='advice-oop'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('advice-oop'); });
					</script>
				</div>
				<!-- End AdSlot oop -->
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288243-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "slide",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: true,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<span type="text/javascript" consent-required="50574" consent-inline="
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = &quot;//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=&amp;version=v2.0&quot;;
  fjs.parentNode.insertBefore(js, fjs);
}(document, &#039;script&#039;, &#039;facebook-jssdk&#039;));
" consent-id="50576"></span>

			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar  left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
      <a href="https://motor.de">
      MENU    </a>
      </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
  <li id="menu-item-37543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37543"><a href="https://motor.de/">Home</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37546"><a href="https://motor.de/zeitgeist/">Zeitgeist</a>
<ul class="sub-menu">
	<li id="menu-item-50173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50173"><a href="https://motor.de/category/thema-des-monats/">Thema des Monats</a>
	<ul class="sub-menu">
		<li id="menu-item-50511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50511"><a href="https://motor.de/category/thema-des-monats/utopien/">Utopien</a></li>
		<li id="menu-item-50356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50356"><a href="https://motor.de/category/thema-des-monats/frauen-als-kuenstlerinnen/">Frauen als Künstlerinnen</a></li>
		<li id="menu-item-50174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50174"><a href="https://motor.de/category/thema-des-monats/existenz/">Existenz</a></li>
	</ul>
</li>
	<li id="menu-item-50177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50177"><a href="https://motor.de/category/unerhoert/">Unerhört</a></li>
	<li id="menu-item-50179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50179"><a href="https://motor.de/category/zeitgeist/aus-gegebenem-anlass/">Aus gegebenem Anlass</a></li>
</ul>
</li>
<li id="menu-item-50176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50176"><a href="https://motor.de/category/zeitlupe/">Zeitlupe</a>
<ul class="sub-menu">
	<li id="menu-item-50242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50242"><a href="https://motor.de/category/kunstspaeti/">Kunstspäti</a></li>
	<li id="menu-item-50510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50510"><a href="https://motor.de/category/a-song-with/">A song with&#8230;.</a></li>
	<li id="menu-item-50178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50178"><a href="https://motor.de/category/menschen-der-nacht/">Menschen der Nacht</a></li>
</ul>
</li>
<li id="menu-item-48466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48466"><a href="https://motor.de/zeitlos/">Zeitlos</a></li>
<li id="menu-item-42506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42506"><a href="https://motor.de/berlin-live/">Berlin live</a></li>
<li id="menu-item-50267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50267"><a href="https://motor.de/impressum-2/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-50399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50399"><a href="https://motor.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-50268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50268"><a href="https://motor.de/datenschutzerklaerung/">Datenschutz</a></li>
</ul>
</li>

     
</ul>
				
				</div>
			</div>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://motor.de/wp-admin/admin-ajax.php";
</script>
<div id="aca7df799-afd7-4e9b-8a8d-59e6b4b85e6a" class="" data-bg="background-color: rgba(10, 10, 10, 0.380);" style="background-color: rgba(10, 10, 10, 0.380); position:fixed;top:0;left:0;right:0;bottom:0;z-index:99999;pointer-events:all;display:none;" ></div><a href="https://devowl.io/wordpress-real-cookie-banner/" target="_blank">Consent Management mit Real Cookie Banner</a><script type='text/javascript' src='https://motor.de/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/4d1cef59b95359a6b28cc4209cf9ddb7.js?ver=b4fd4f36599323d2ab45007a88959a8e' ></script>
<script type='text/javascript' id='real-cookie-banner-pro-blocker-js-after'>
window.consentApi=window.realCookieBanner_blocker;
</script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://motor.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='utv-app-js-js-extra'>
/* <![CDATA[ */
var utvJSData = {"setting":{"thumbnailWidth":"320","thumbnailPadding":"25","playerWidth":"950","playerHeight":"537","lightboxOverlayColor":"#000","lightboxOverlayOpacity":"0.85","playerControlTheme":"dark","playerProgressColor":"red","youtubeAutoplay":1,"vimeoAutoplay":1,"youtubeDetailsHide":1,"vimeoDetailsHide":1,"showVideoDescription":true},"localization":{"albums":"Albums"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/js/app.min.js?ver=2.0.5' id='utv-app-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js' id='codeclouds-mp-js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.12.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.12.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.12.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.12.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/asset.js?ver=1.12.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/themes/presso/js/main.js?ver=1.12.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/motor.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"0e8a019131","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1614541935' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://motor.de/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/motor.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/motor.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motor.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.7' id='sb_instagram_scripts-js'></script>
<script type="text/javascript">
(function(window, document){
window._blogfoster=window._blogfoster || {};
window._blogfoster.insights=window._blogfoster.insights || {};
window._blogfoster.insights.websiteId=2735;
var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0]; 
s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
})(window, document);
</script>
<noscript><p><img src="https://insights.blogfoster.com/v1/2735.png" style="border:0;" alt="" /></p></noscript>
	</body>
</html>